Witamy na Fiat Klub Polska
Strona 44 z 46 PierwszyPierwszy ... 344243444546 OstatniOstatni
Posty od 646 do 660 z 684
Like Tree4lubi to!

Temat: czasem gaśnie po wrzuceniu luzu w czasie jazdy  

  1. #646
    Klubowicz
    Dołączył
    29 czerwiec 2015
    Skąd
    Myślibórz
    Wiek
    26
    Postów
    148
    Auto
    Fiat Brava 1.6 16v 103PS
    Rocznik
    07.1998
    Podmieniłem czujnik położenia wału korbowego, map sensora i problem nie ustąpił. Dalej gaśnie, mam jeszcze do podmiany sondę lambda a jak nie to no to już chyba tylko komputer do wymiany jak czytałem kilka stron wcześniej.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #647
    Nowy klubowicz
    Dołączył
    20 lipiec 2015
    Skąd
    krakow
    Wiek
    32
    Postów
    3
    Auto
    fiat marea 1.6 16v
    Rocznik
    1997
    Kolego beowolfp jak poradziles sobie z falowaniem obrotow bo ja niemoge sobie z tym poradzic zmienilem juz : silniczek krokowy, czujnik polorzenia przepustnicy , czujnik temp powietrza i nic obroty dalej faluja .chetnie posluchalby rady kogos kto mial taki problem i sie juz z nim skutecznie uporal

  4. #648
    Klubowicz
    Dołączył
    29 czerwiec 2015
    Skąd
    Myślibórz
    Wiek
    26
    Postów
    148
    Auto
    Fiat Brava 1.6 16v 103PS
    Rocznik
    07.1998
    Sonda Lambda podmieniona. Falowanie nadal występuje no i czasami może zgasnąć. Teraz wiem na 90 % że to problem z komputerem więc szukam dawcy

  5. #649
    Nowy klubowicz
    Dołączył
    16 lipiec 2014
    Skąd
    Kraków
    Wiek
    25
    Postów
    23
    Auto
    Brava 1.6 16v + lpg
    Rocznik
    2000
    Witam ponownie, ja natomiast wymieniłem przepustnice i nic nie pomogło, podpiąłem pod komputer nie wykazało żadnego błędu a obroty jak skakały tak skaczą nadal

  6. #650
    Moderator
    Dołączył
    03 wrzesień 2010
    Skąd
    .
    Postów
    4,510
    Auto
    Stilo MJTD 1.9 8V 120 KM
    Rocznik
    2006
    Cytat Napisał Artysta Zobacz post
    Sonda Lambda podmieniona. Falowanie nadal występuje no i czasami może zgasnąć. Teraz wiem na 90 % że to problem z komputerem więc szukam dawcy
    a co z wiązką elektryczną pomiędzy ECU, a przepustnicą i czujnikami?
    Nie pomagam na PW. Masz problem, załóż temat albo dopisz się do istniejącego.

  7. #651
    Klubowicz
    Dołączył
    29 czerwiec 2015
    Skąd
    Myślibórz
    Wiek
    26
    Postów
    148
    Auto
    Fiat Brava 1.6 16v 103PS
    Rocznik
    07.1998
    Pomiędzy przepustnicą (krokowiec i potencjometr gazu) przewody sprawdzone od czujnika do kompa miernikiem. Przejście jest cały czas nawet gdy ruszałem całą wiązką więc chociaż te dwa połaczenia są dobre. Reszty nie sprawdzałem. A lambda poprzednia poprostu nie pracowała poprawnie gdyż podłaczałem samochód pod kompa i napięcie na niej nie skakało prawidłowo. Po wymianie na nową, używaną jest ok.

  8. #652
    Moderator
    Dołączył
    03 wrzesień 2010
    Skąd
    .
    Postów
    4,510
    Auto
    Stilo MJTD 1.9 8V 120 KM
    Rocznik
    2006
    Zaoferowałbym Ci sterownik, który nabyłem do prób na swoim aucie, ale on jest do wersji przedliftowej, a do tego o mocy 90KM. także raczej się nie nada. po lifcie jest inna przepustnica i czujnik spalania stukowego. Zanim jednak zaczniesz wydawać pieniądze na nietrafione diagnozy poszukaj speca od diagnostyki, który wsiądzie z tobą do auta, podłączy się programem diagnostycznym i po odczytach parametrów podczas wysprzęglania dojdzie do przyczyny problemu. ja niestety takiego speca u siebie nie znalazłem. był jeden, ale jak usłyszał, że w aucie jest gaz to odmówił współpracy
    Nie pomagam na PW. Masz problem, załóż temat albo dopisz się do istniejącego.

  9. #653
    Klubowicz
    Dołączył
    29 czerwiec 2015
    Skąd
    Myślibórz
    Wiek
    26
    Postów
    148
    Auto
    Fiat Brava 1.6 16v 103PS
    Rocznik
    07.1998
    Czujniki które sprawdzałem posiadałem od wujka z marei z tym samym silnikiem co ja mam po zerwaniu paska rozrządu więc nic mnie nie kosztowały a wiem że to nie ich wina wadliwej pracy silnika. Co do diagnosty szukałem już ale nikogo konkretnego nie znalazłem w mojej okolicy. Sam kupiłem sobie interfejs ale nie mam z kim porównać wyników które zczytałem z Fesa. Piszę o sterowniku gdyż w pobliżu mam szrot na którym mogę wziąć część na tydzień i jeżeli nie przyniesie poprawy mogę zwrócić.

  10. #654
    Nowy klubowicz
    Dołączył
    24 marzec 2015
    Skąd
    Warszawa
    Wiek
    31
    Postów
    7
    Auto
    marea weekend 1,6 16v + LPG
    Rocznik
    1997
    Kolego moim zdaniem to nie tu masz błąd, wyczyść czujnik wałka rozrządu kiepski dostęp bez zdjęcia kółka na ssącej stronie ale spróbuj wypsikać jakimś czyścikiem do sprzęgieł może akurat wypłucze syf i pomoże najtańsza opcja

  11. #655
    Klubowicz
    Dołączył
    29 czerwiec 2015
    Skąd
    Myślibórz
    Wiek
    26
    Postów
    148
    Auto
    Fiat Brava 1.6 16v 103PS
    Rocznik
    07.1998
    Cytat Napisał maciek_remi Zobacz post
    Kolego moim zdaniem to nie tu masz błąd, wyczyść czujnik wałka rozrządu kiepski dostęp bez zdjęcia kółka na ssącej stronie ale spróbuj wypsikać jakimś czyścikiem do sprzęgieł może akurat wypłucze syf i pomoże najtańsza opcja
    maciek_remi czy miałeś taki objaw że stawiasz na czujnik wałka rozrządu ? Zaznaczam że praktycznie wszystkie czujniki wymieniłem oprócz czujnika temp. wody i czujnika wałka rozrządu. Dziś przyznam się do porażki gdyż wymieniłem sterownik i obroty dalej czasami falują między 500-1500 obrotów.

  12. #656
    Klubowicz
    Dołączył
    29 czerwiec 2015
    Skąd
    Myślibórz
    Wiek
    26
    Postów
    148
    Auto
    Fiat Brava 1.6 16v 103PS
    Rocznik
    07.1998
    Dopiszę że takiego czujnika w mojej wersji silnika (plastikowy kolektor) nie ma więc to odpada. Został tylko czujnik temp. silnika i doszedł pochłaniacz par paliwa, bo sporo dziś o tym poczytałem w temacie. Nie wiem tylko czy coś to da. Jak kolega boch napisał wyżej możliwe że jest to wiązka elektryczna pomiędzy ECU a czujnikami.

  13. #657
    Klubowicz
    Dołączył
    29 czerwiec 2015
    Skąd
    Myślibórz
    Wiek
    26
    Postów
    148
    Auto
    Fiat Brava 1.6 16v 103PS
    Rocznik
    07.1998
    Wiązka elektryczna między czujnikami a Ecu sprawdzona na blacie w warsztacie. Wymieniłem parę łaczeń fabrycznych (dokładnie 3) + sprawdzenie każdego kabla z kolei miernikiem (są okej). Nic to nie dało, falowanie między (500-1500) nadal występuje.

  14. #658
    Nowy klubowicz
    Dołączył
    12 sierpień 2015
    Skąd
    Gniezno
    Postów
    50
    Auto
    Idea 1.4 70kW STAG 200
    Rocznik
    2004
    Witam wszystkich ! U mnie bravka gasła po odłączeniu aku, nie był przeprowadzany żaden proces adaptacji, problem zniknął gdzieś po ok. 2-3 dniach (zakładam, że komputer przez ten czas sam sobie dobrał ustawienia). Natomiast samochód potrafi zgasnąć (w momencie puszczenia sprzęgła) przy zwalnianiu i wrzucaniu 2 biegu, z jazdą na 2 biegu nie ma problemu, gaśnięcie samochodu także nie jest regułą. Jak ma dobry humor to i przez 2-3 dni nie ma problemu. Spotkał się może ktoś z czymś takim ?
    tunek lubi to.

  15. #659
    Klubowicz
    Dołączył
    29 czerwiec 2015
    Skąd
    Myślibórz
    Wiek
    26
    Postów
    148
    Auto
    Fiat Brava 1.6 16v 103PS
    Rocznik
    07.1998
    Może najpierw zacznij od przeczyszczenia przepustnicy wraz z silniczkiem krokowym a jeśli to nie pomoże (najłatwiejsze rozwiązanie) to można zacząć szukać.

  16. #660
    Nowy klubowicz
    Dołączył
    06 listopad 2008
    Skąd
    Wawa
    Postów
    3
    Auto
    Brava 1,6
    Drodzy koledzy. Po czyszczeniu wszystkiego, sprawdzeniu wszystkiego i łączenia masy jak najlepiej dziś zamieniłem komputer IAW 1AF.13 iiii .... RĘKĄ ODJĄŁ!!!!! Komputer z allegro od Pana z Kielc, czyszczony. Bez problemu zaakceptował immobilizer, obroty trzyma pięknie.


 

Podobne tematy

  1. Fiat Bravo 1.9 JTD 105 km, 2000 r, zgasł w czasie jazdy i nie odpala.
    Napisany przez kulcik87 na forum Bravo, Brava, Marea
    Odpowiedzi: 3
    Ostatni post: 16-10-2011, 13:48
  2. [ukł. zapłonowy] Zgasił w czasie jazdy i nie odpala- pomocy
    Napisany przez pepeII na forum Punto II
    Odpowiedzi: 4
    Ostatni post: 22-07-2010, 21:44
  3. Gaśnie w czasie jazdy
    Napisany przez adgam na forum Stilo
    Odpowiedzi: 4
    Ostatni post: 22-07-2010, 07:05
  4. Gaśnie w czasie jazdy.
    Napisany przez tbs10 na forum Stilo
    Odpowiedzi: 0
    Ostatni post: 26-03-2010, 05:44
  5. Bez powodu gaśnie w czasie jazdy
    Napisany przez tiraeth na forum Uno
    Odpowiedzi: 3
    Ostatni post: 12-06-2009, 20:31

Odwiedzający znaleźli nas szukając w sieci

gasniecie samochodu na luzie

samochod gasnie na luzie

gasnie na luzie

auto gasnie na luzie

mapa gazowa podczas jazdymarea 1.6 gasnie na luziepunto gasnie na luziena luzie gasnie autofiat brava gasnie
http://www.iparts.pl