Witamy na Fiat Klub Polska
Strona 1 z 7 123 ... OstatniOstatni
Posty od 1 do 15 z 96
  1. #1
    Doświadczony klubowicz
    Dołączył
    24 styczeń 2013
    Skąd
    Legnica
    Wiek
    26
    Postów
    116
    Auto
    Fiat Bravo 1.9 JTD
    Rocznik
    1999

    Bravo 1.9JTD nie pali na zimnym

    Witam, to mój pierwszy post więc proszę o wyrozumiałość. przeglądnąłem już dużo tematów o tym i powodów jest naprawde mnóstwo, ale żaden nie pasuje pod moje objawy. a Mianowice zakupiłem w Październiku 2012 Fiata Bravo 1.9 JTD 105 km. z autem było wszystko w porządku dopóki nie zaczęły się mrozy. Auto ma problem z odpaleniem, tak jakby sie krztusił.
    Problem dotyczy tylko postoju dłuższego niż 4-5 h na mrozie, jakieś - 6 stopni. jak już odpali raz to już więcej nie ma z tym problemu, obroty są równe, nie gaśnie, pracuje idealnie. Wymieniłem filtr paliwa, akumulator ma miesiąc Centra 600 Ah, zrobiłem alternator bo strzelił w międzyczasie i założyłem zawór zwrotny. Świece sprawdzone, są ok. Pewnego dnia zatkałem zawór EGR i na następny dzień odpalił od razu. myślałem że problem rozwiązany ale to był jedyny raz kiedy tak odpalił. Nie ma z nim żadych problemów tylko to. Pomocy, bo zastanawiam się nad sprzedaniem go bo mam już dość dodam jeszcze że gdy wcisnę pedał gazu do oporu to szybciej odpala ale trzeba go kręcić parę razy. z Góry dziękuję za wszelką pomoc i pozdrawiam.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    01 sierpień 2011
    Skąd
    okolice Rzeszowa
    Wiek
    26
    Postów
    80
    Auto
    Alfa Romeo 159 JTDm 2006;Fiat Brava 1,9 JTD STEEL 2001r.
    podłączyłeś pod fes-a? sprawdź parametry tym że programem czy są mniej więcej zgodne z oczekiwanymi wartosciami

  4. #3
    Administrator
    Dołączył
    11 styczeń 2008
    Skąd
    Pleszew
    Wiek
    35
    Postów
    3,713
    Auto
    Lancia Lybra 1,9JTD 115KM CF3
    Rocznik
    2002
    Sprawdzałes siece
    VW Polo 9N 1,2 12V - żony
    LANCIA LYBRA 1,9 JTD 115KM

    Fiat Brava
    Lancia Lybra


    Jeśli uważasz, ze ktoś Ci pomógł, kliknij "gwiazdkę" reputacji przy jego poście

    Tak mało, a tak może pomóc Składka Klubowa

  5. #4
    Doświadczony klubowicz
    Dołączył
    24 styczeń 2013
    Skąd
    Legnica
    Wiek
    26
    Postów
    116
    Auto
    Fiat Bravo 1.9 JTD
    Rocznik
    1999
    Podłączony był pod komputer, jednym z błędów był za wysoki prąd na świecach. ale świece sprawdzone i są sprawne wszystkie. może zbyt małe ciśnienie w układzie paliwowym? rozmawiałem ze znajomym to mówił cos o wyciekającej ropie na odcinku filtr pompa, wymienił uszczelkę i problem znikł. Kontrolka świec mruga ok 25 sek chwile po przekręceniu kluczyka. bezpiecznik świec też jest ok. nie znam się zbytnio ale nie mam już kasy by wkładać w te auto

    [COLOR="gray"](Automat) Autor dopisał treść. Post został scalony.[/COLOR]

    najgorsze jest to że stoi 3 4 godziny i pali dobrze, za pierwszym razem. jak była temperatura na plusie to też było okej. wystarczył mróz i postój 7 8h no i auto trzeba bardzo długo kręcić. wiem że ciężko jest tak na odległość pomagać ale nie mam już kasy na mechaników bo żaden nie potrafi poprawnie zdiagnozować przyczyny.

  6. #5
    Doświadczony klubowicz
    Dołączył
    09 wrzesień 2008
    Skąd
    Kalisz
    Postów
    818
    Auto
    Citroen C8, Lancia Musa
    Cytat Napisał adrian23.u Zobacz post
    Kontrolka świec mruga ok 25 sek chwile po przekręceniu kluczyka
    czyli masz problem z układem podgrzewania. świece, centralka, okablownie. po przekręceniu kluczyka kontrolka powinna się zapalić i po chwili zgasnąć i wtedy odpalasz silnik, nic nie mruga. a jak kontrolka od świeć miga to sygnalizuje niesprawność. w innych tematach było to już opisywane wielokrotnie.

  7. #6
    Doświadczony klubowicz
    Dołączył
    24 styczeń 2013
    Skąd
    Legnica
    Wiek
    26
    Postów
    116
    Auto
    Fiat Bravo 1.9 JTD
    Rocznik
    1999
    mrugała mi od nowości więc myślałem że w tym czasie świece sie nagrzewają, w takim razie jak sprawdzić układ podgrzewania? trzeba ponownie rozbierać żeby wyciągać świece? Dzięki za odpowiedź

  8. #7
    Doświadczony klubowicz
    Dołączył
    09 wrzesień 2008
    Skąd
    Kalisz
    Postów
    818
    Auto
    Citroen C8, Lancia Musa
    do spr świeć wystarczy odpiąć kość przy sterowniku świec i miernikiem sprawdź czy jest przejście pomiedzy pinem w kostce a masą. oraz opór czy wszystkie mają ten sam lub zbliżony. należało by również spr czy wychodzi zasilanie na świece ze sterownika.

    Cytat Napisał adrian23.u Zobacz post
    jednym z błędów był za wysoki prąd na świecach
    nie doczytałem, być może masz uwalony sterownik.
    Ostatnio edytowane przez marcin.b2508 ; 24-01-2013 o 16:21

  9. #8
    Doświadczony klubowicz
    Dołączył
    24 styczeń 2013
    Skąd
    Legnica
    Wiek
    26
    Postów
    116
    Auto
    Fiat Bravo 1.9 JTD
    Rocznik
    1999
    czyli po raz kolejny musze dostawać się do świec? kolejne 50 zł za sam dostęp, bo sam tego nie zrobię. czyli do elektryka.. to pytanie moje się rodzi w takim razie czemu przy - 8 odpalił mi ten jeden raz? miał postój 12 h i odpalił za pierwszym razem, mimo mrugającej kontrolki. może jakies kable?

  10. #9
    Doświadczony klubowicz
    Dołączył
    09 wrzesień 2008
    Skąd
    Kalisz
    Postów
    818
    Auto
    Citroen C8, Lancia Musa
    Cytat Napisał adrian23.u Zobacz post
    czyli po raz kolejny musze dostawać się do świec? kolejne 50 zł za sam dostęp, bo sam tego nie zrobię
    świece sprawdzisz miernikiem. a że jest trudny dostęp do samych świec to ja zawsze odpinam i tak ci też pisałem kość przy sterowniku świec.w kości tej są przewody zasilające świece.sterownik jest przykręcony do grodzi. taka mała czarna skrzyneczka na prawo od filtra paliwa.ale jak tego nie ogarniasz to lepiej jedź do elektryka. tylko takiego co dobrze ogarnia temat bo ten poprzedni chyba niezbyt był w temacie skoro stwierdził że jest ok skoro wyświetla błąd.chyba że kazałeś mu sprawdzić stan świec a zabroniłeś kontrolować funkcjonowania całego układu.

  11. #10
    Doświadczony klubowicz
    Dołączył
    24 styczeń 2013
    Skąd
    Legnica
    Wiek
    26
    Postów
    116
    Auto
    Fiat Bravo 1.9 JTD
    Rocznik
    1999
    powiedziałem mu że mam problemy z odpalaniem, i zeby sprawdził świece to sprawdził tylko że są dobre a połączenia już nie ;/ czyli biorę miernik taki na 12V i podpinam jedno do jakiegoś metalu a miernikiem sprawdzam te przewody w kości? sorry ale średnio się łapię z elektroniką ale wiem gdzie jest ta skrzyneczka. i jak się nie zaświeci miernik to znaczy że walnięty sterownik czy przewody?

  12. #11
    Doświadczony klubowicz
    Dołączył
    09 wrzesień 2008
    Skąd
    Kalisz
    Postów
    818
    Auto
    Citroen C8, Lancia Musa
    jedna końcówka do masy druga do pinu w kostce ale po stronie instalacji. będzie przejście to i świeca i przewód ok. brak przejścia świeca spalona ew przerwa w przewodzie.przew.jpg

    w ta kostkę wkładasz drugą końcówkę miernika. będą 4 piny każda świeca ma swój pin w tej kości.
    Ostatnio edytowane przez marcin.b2508 ; 24-01-2013 o 18:08

  13. #12
    Doświadczony klubowicz
    Dołączył
    24 styczeń 2013
    Skąd
    Legnica
    Wiek
    26
    Postów
    116
    Auto
    Fiat Bravo 1.9 JTD
    Rocznik
    1999
    okej, dzięki , zabiore sie za to i dam znać jak poszło

  14. #13
    Administrator
    Dołączył
    11 styczeń 2008
    Skąd
    Pleszew
    Wiek
    35
    Postów
    3,713
    Auto
    Lancia Lybra 1,9JTD 115KM CF3
    Rocznik
    2002
    Jesli swiece są dobre to na 99% centralka swiec do wymiany, tak było u mnie.
    VW Polo 9N 1,2 12V - żony
    LANCIA LYBRA 1,9 JTD 115KM

    Fiat Brava
    Lancia Lybra


    Jeśli uważasz, ze ktoś Ci pomógł, kliknij "gwiazdkę" reputacji przy jego poście

    Tak mało, a tak może pomóc Składka Klubowa

  15. #14
    Doświadczony klubowicz
    Dołączył
    24 styczeń 2013
    Skąd
    Legnica
    Wiek
    26
    Postów
    116
    Auto
    Fiat Bravo 1.9 JTD
    Rocznik
    1999
    no rzekomo świece sa dobre, także szykuje się raczej na centralkę. ile taka centralka kosztuje?
    Marcin, obok filtra są dwie rzeczy, jedna to taka puszka i w sumie chyba nie idzie tam żaden kabel, a wyżej nad nim idzie takie coś do czego jest podczepiony wężyk który idzie przez cały silnik, która to ten sterownik?

  16. #15


 
Strona 1 z 7 123 ... OstatniOstatni

Podobne tematy

  1. 2.3 JTD na zimnym nie pali
    Napisany przez Utry na forum Ducato III
    Odpowiedzi: 4
    Ostatni post: 25-11-2013, 21:27
  2. Bravo 1.9 Multijet na zimnym nie pali
    Napisany przez seth na forum Bravo II
    Odpowiedzi: 20
    Ostatni post: 06-02-2012, 15:14
  3. Brava 1,4 12V słabo pali na zimnym silniku.
    Napisany przez Dyzio-00 na forum Bravo, Brava, Marea
    Odpowiedzi: 23
    Ostatni post: 15-01-2012, 13:13
  4. Na zimnym pali jakby na 3 gary
    Napisany przez MaxPleasure na forum Siena, Palio
    Odpowiedzi: 4
    Ostatni post: 03-02-2010, 22:33
  5. Nie pali na zimnym
    Napisany przez sindbad na forum Punto II
    Odpowiedzi: 1
    Ostatni post: 27-06-2009, 15:32

Odwiedzający znaleźli nas szukając w sieci

mam problem z paleniem fiata bravo 1.9 2008r

fiat bravo 1.9 jtd gasnie

brava 1.9 nie odpala silnik

1.9 jtd ciezko pali

fiat brava 1.9jtd nie pali

dlaczego fiat brawo 1 9jtd nie pali po dluzszym postoju ale nie zawsze

1.9 jtd nie palijak jest zimny

alfa jtd nie odpala na zimnym

ciezko pali alfa 19 jtd

fiat bravo 1.9 jtd zimny nie odpala

1.9jtd 105km objawy duzo pali

alfa 1.9 jtdm ciezko pali po postoju

alfa romeo 1.9 jtd nie pali na zimnym silniku

bravo 1.9 nie odpala po wypadku

ciezko odpala po nocy fiat jtdfiat brawa 1.9 jtd niealfa 147 1 9jtd ciezko paliproblem z odpaleniem alfy romeo 159 na mrozie

Tagi dla tego tematu

http://www.iparts.pl