Witamy na Fiat Klub Polska
Strona 3 z 3 PierwszyPierwszy 123
Posty od 31 do 40 z 40
  1. #31
    Klubowicz
    Dołączył
    26 wrzesień 2008
    Skąd
    Częstochowa
    Wiek
    41
    Postów
    200
    Auto
    Bravo 1,2 16v , 2000r Stilo 1.2 16v , 2002r
    Rocznik
    2000 / 2002
    Z FES używam ELM 327 a z VAG AlfaOBD i AlfaDiag . Fes z vagiem przy połączeniu z tym ECU rozłącza to norma .



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #32
    Nowy klubowicz
    Dołączył
    12 marzec 2012
    Skąd
    podlasie
    Wiek
    50
    Postów
    18
    Auto
    brawo
    Niestety ELM 327 jeszcze gorzej niby znajduje program fejs i powinno łączyc ale wyskakuje ,,zbyt duże opóznienia !!! ,,i rozłącza przy połączeniu .Niewiem jak powinno byc ustawione wiele prób i zadnego efektu ?

  4. #33
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Sprawdź na innym kompie - z tego co zaobserwowałem po prostu niektóre komputery mają z FESem pod górkę..
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  5. #34
    Klubowicz
    Dołączył
    26 wrzesień 2008
    Skąd
    Częstochowa
    Wiek
    41
    Postów
    200
    Auto
    Bravo 1,2 16v , 2000r Stilo 1.2 16v , 2002r
    Rocznik
    2000 / 2002
    Bajty odbioru ,transmisji ustawiasz na 512.
    Bity na sekundę ustawiasz na 38400 w FES tez na 38400.

    U mnie ELM 327 działa na Pentium III 600 MHz 128 MB RAM na XP .
    Może coś z kompem ,wersją FES ,sterownikami , obciążeniem systemu , może zmień na inny port.

  6. #35
    Nowy klubowicz
    Dołączył
    12 marzec 2012
    Skąd
    podlasie
    Wiek
    50
    Postów
    18
    Auto
    brawo
    Bajty odbioru ,transmisji mam na 1024 może to by przyczyną jeśli nie to na innym kompie dziś sprawdze

  7. #36
    Klubowicz
    Dołączył
    26 wrzesień 2008
    Skąd
    Częstochowa
    Wiek
    41
    Postów
    200
    Auto
    Bravo 1,2 16v , 2000r Stilo 1.2 16v , 2002r
    Rocznik
    2000 / 2002
    Tak.

    Jak pisałem ELM 327 ustawiasz bajty 512 ,bity 38400 a na vagu ustawiasz na bajty 1,bity 9600 .

  8. #37
    Klubowicz
    Dołączył
    26 wrzesień 2008
    Skąd
    Częstochowa
    Wiek
    41
    Postów
    200
    Auto
    Bravo 1,2 16v , 2000r Stilo 1.2 16v , 2002r
    Rocznik
    2000 / 2002
    Błąd - na vagu ustawiasz opóźnienie na 1, bajty 4096

  9. #38
    Nowy klubowicz
    Dołączył
    12 marzec 2012
    Skąd
    podlasie
    Wiek
    50
    Postów
    18
    Auto
    brawo
    Niestety moje prace nie przyniosły zadnego efektu szukam drugiego kompa

  10. #39
    Nowy klubowicz
    Dołączył
    12 marzec 2012
    Skąd
    podlasie
    Wiek
    50
    Postów
    18
    Auto
    brawo
    Na drugim kompie ten sam problem elm 327 nie łączy .Naczytałem sie że pierwsze wersje elm327 muszą być przerobione zeby działały z fesem ???znalazłem program do alfy i ten bez problemu łączy przez elm327 z moim bravo 1.2 ale jest strasznie ubogi i niema j polskiego

  11. #40
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Na stronie FESa jest opis jak rozpoznać fejs i jak go przerobic..
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT


 
Strona 3 z 3 PierwszyPierwszy 123

Podobne tematy

  1. Bravo 1.9 Multijet na zimnym nie pali
    Napisany przez seth na forum Bravo II
    Odpowiedzi: 20
    Ostatni post: 06-02-2012, 15:14
  2. Bravo nie za dużo mi pali?
    Napisany przez nike166 na forum Bravo, Brava, Marea
    Odpowiedzi: 6
    Ostatni post: 25-10-2011, 16:59
  3. Fiat Bravo 1600 16V - nie odpala
    Napisany przez sulex na forum Bravo, Brava, Marea
    Odpowiedzi: 9
    Ostatni post: 10-10-2011, 12:05
  4. Bravo 1600 16v ile Wam pali
    Napisany przez sulex na forum Bravo, Brava, Marea
    Odpowiedzi: 13
    Ostatni post: 12-01-2011, 21:31
  5. [silnik] brava 1.2 16v- nie pali na 2 cylindry
    Napisany przez muryn1313 na forum Bravo, Brava, Marea
    Odpowiedzi: 8
    Ostatni post: 07-07-2010, 17:03

Odwiedzający znaleźli nas szukając w sieci

fiat 1.2 16v nie odpala

p0105 fiat bravo

fiat brava 1 2 16v nie odpala czujniki

fiat bravo 1.2 16v nie pali

fiat brava p1513

blad p0105 fiat bravo

fiat 1.2 16v nie pali na 2 cylindry

brava 1.2 nie odpala

fiat brava 1.2 16v nie odpala

fiat brava 1.2 16v nie pali

p0105 fiat brava

kody blendu p0105 fiat brawa 1 2 16v nie pali 2 cylinder i na 4

nie odpala brava 1.2 16v

BRAVA NIE PALI

fiat brava 1.2 16v jest iskra a nie pali

brava 1.2 16v nie odpala

fiat marea blad p0105

p0105 fiat

Tagi dla tego tematu

http://www.iparts.pl