Witamy na Fiat Klub Polska
Posty od 1 do 3 z 3
  1. #1
    Nowy klubowicz
    Dołączył
    24 styczeń 2016
    Skąd
    Krempachy
    Wiek
    22
    Postów
    1
    Auto
    Marea Weekend 1.9 TD 100
    Rocznik
    1997

    1.9 TD 100 ciężko odpala na zimnym

    Witam wszystkich serdecznie Mam oto taki problem z moją maryśką, czy to jest -5 C czy -21 C autko nie chce odpalić za chiny ludowe dopiero "PLAK" pomaga, ostatnio wymieniałem świece żarowe zakupione na allegro firmy "MAXGEAR". Na starych świecach co tylko trzy grzały lepiej paliła niż na nowych. Po odpaleniu wskazówka obrotów wariuje, raz działa raz skacze z 1000 obrotów na 2000/2500 a obroty silnika są rzędu 1000, kontrolka świec żarowych podczas jazdy miga. Przed tem tylko migała po odpaleniu przez paręnaście sekund. Jestem właścicielem tej maryski od lipca 2015 i po jakimś 2 tyg. użytkowania zaświeciła mi się marchewka pod czas jazdy, nie zaobserwowałem spadku mocy itp. I nie wiem czy to jest problem ale strasznie klekocze na zimnym silniku później to ustaje, kopci na czarno przy odpaleniu na zimny zadyma jak bym stertę opon palił tylko że na biało , jak się rozgrzeje silniczek później czarny dym. Dodam że jak jest silnik ciepły trzeba ze 3/4 sek pokręcić żeby odpalił. Dzięki za pomoc



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    23 grudzień 2015
    Skąd
    Kolbuszowa
    Wiek
    28
    Postów
    32
    Auto
    Bravo 1.9 JTD
    Rocznik
    2000
    to zrobiłeś zakup życia, "maxgear" czyli maxnajtańsze i teraz masz oto efekty. już lepiej jakbyś wymienił tą jedną spaloną kupując oryginał jak komplet kompletnie nie nadających sie do niczego świec

  4. #3
    Nowy klubowicz
    Dołączył
    27 styczeń 2014
    Skąd
    Stalowa Wola
    Wiek
    27
    Postów
    21
    Auto
    Bravo 1.9 jtd Suite
    Rocznik
    2000
    No świece to już padły, nie kupuj nigdy takiego badziewia. Dołóż i kup boscha albo beru. Kontrolka oznacza awarie swiec

    [COLOR="gray"](Automat) Autor dopisał treść. Post został scalony.[/COLOR]

    Możliwe że wtryski Ci leją


 

Podobne tematy

  1. Nie odpala na zimnym - czujniki?
    Napisany przez BisWeek na forum Bravo, Brava, Marea
    Odpowiedzi: 0
    Ostatni post: 20-04-2015, 22:42
  2. Kiepsko Odpala na zimnym silniku
    Napisany przez maverick_ice na forum Bravo, Brava, Marea
    Odpowiedzi: 3
    Ostatni post: 08-04-2015, 00:37
  3. nie odpala gdy się zagrzeje...dopiero na zimnym...
    Napisany przez slawko1994 na forum Bravo, Brava, Marea
    Odpowiedzi: 13
    Ostatni post: 15-03-2014, 14:02
  4. JTD gorzej odpala na zimnym
    Napisany przez matejko na forum Bravo, Brava, Marea
    Odpowiedzi: 11
    Ostatni post: 07-12-2010, 19:38
  5. Ciężko odpala na zimnym silniku
    Napisany przez jujo7 na forum Stilo
    Odpowiedzi: 0
    Ostatni post: 03-09-2010, 08:26

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl