Witamy na Fiat Klub Polska
Posty od 1 do 7 z 7
  1. #1
    Nowy klubowicz
    Dołączył
    20 sierpień 2015
    Skąd
    Lipki Górne
    Wiek
    44
    Postów
    8
    Auto
    Peugeot 807, 2.0HDi 136KM
    Rocznik
    2008

    Ciężko wchodzi 1 bieg i wsteczny

    Witam
    Mam taki problem. Rano wyjeżdżając samochodem z garażu wszystko funkcjonuje normalnie (samochód mam zostawiony na 1 biegu), bieg wsteczny wchodzi gładko. Następnie gdy wyjadę samochód zostawiam na chodzie, włączam na luz i idę zamknąć bramę. Po powrocie nie mogę włączyć biegu wstecznego. Muszę najpierw włączyć 1 (i to z trudem), potem udaje mi się włączyć wsteczny. Co może być przyczyną takiego zachowania skrzyni. Zaznaczam że miesiące temu w aucie było wymieniane kompletne sprzęgło oraz dwumasa. Mechanik stwierdził, że winne tej niedogodności są linki lewarka zmiany biegów, które są zużyte. Tylko, że dziwne że to nie jest nagminne i potem podczas jazdy biegi wchodzą normalnie.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    05 październik 2015
    Skąd
    było Świętochłowice jest okolice Pilzna ; )
    Postów
    201
    Auto
    Ulysse 2.0JTD
    Rocznik
    2002
    Dobrze ci mechanik powiedział:
    Często linki przy skrzyni są wyeksploatowane ale co najważniejsze w tym modelu jest linka przy drążku zmiany biegów sprawdź czy nie jest pęknięty element plastikowy...i co ważne kulka ma być na smarowana ta pod mieszkiem

  4. #3
    Nowy klubowicz
    Dołączył
    27 luty 2018
    Skąd
    poznan
    Wiek
    28
    Postów
    41
    Auto
    Siena
    Rocznik
    2000
    Tez bym obstawial linki przy skrzyni one nie sa zbyt wytrzymale ;o jak juz bys wymienial to zerknij oto moto albo superparts tam maja w miare fajne ceny ale co do wytrzymalosci to nie wiem;p

  5. #4
    Nowy klubowicz
    Dołączył
    26 luty 2019
    Skąd
    szczecin
    Wiek
    40
    Postów
    2
    Auto
    peugeot 807 2.0 hdi
    Rocznik
    2011

    Peugeot 807 cieżko wchodza biegi

    Cytat Napisał tomzbagien Zobacz post
    Witam
    Mam taki problem. Rano wyjeżdżając samochodem z garażu wszystko funkcjonuje normalnie (samochód mam zostawiony na 1 biegu), bieg wsteczny wchodzi gładko. Następnie gdy wyjadę samochód zostawiam na chodzie, włączam na luz i idę zamknąć bramę. Po powrocie nie mogę włączyć biegu wstecznego. Muszę najpierw włączyć 1 (i to z trudem), potem udaje mi się włączyć wsteczny. Co może być przyczyną takiego zachowania skrzyni. Zaznaczam że miesiące temu w aucie było wymieniane kompletne sprzęgło oraz dwumasa. Mechanik stwierdził, że winne tej niedogodności są linki lewarka zmiany biegów, które są zużyte. Tylko, że dziwne że to nie jest nagminne i potem podczas jazdy biegi wchodzą normalnie.
    Witam.Mam dokładnie taki sam problem jak Ty z biegami.Możesz podpowiedziec gdzie była przyczyna?W moim przypadku rownież było nowe sprzegło dwumasa i jeszcze skrzynia regenerowana i po złozeniu dalej to samo ...Rece juz opadaja.Bede bardzo wdzieczny za informacje .

  6. #5
    Klubowicz
    Dołączył
    05 październik 2015
    Skąd
    było Świętochłowice jest okolice Pilzna ; )
    Postów
    201
    Auto
    Ulysse 2.0JTD
    Rocznik
    2002
    Pisałem wyżej...

  7. #6
    Klubowicz
    Dołączył
    28 wrzesień 2014
    Skąd
    na skraju grodu
    Postów
    109
    Auto
    Ulysse2.0 ; Idea/500L 1,4 ; GrC4Picasso 1,6HDi
    Rocznik
    Idea 04, 500L 12.12, Picasso 12/09
    bywa, że przy wymianie sprzegła ( i Uszczelniaczy półosi ) mechanicy uzupełnią poziom w skrzyni olejem mineralnym który zimą daje wieksze opory i utrudnia pracę synchronizatorów bo jest gęstszy - po przejechaniu paruset metrów juz bedzie lepiej ,
    dodatkowo jesli wysprzeglik jest troche zapowietrzony to efekt słabego/ niepełnego wysprzęglenia dodatkowo utrudnia

  8. #7
    Nowy klubowicz
    Dołączył
    26 luty 2019
    Skąd
    szczecin
    Wiek
    40
    Postów
    2
    Auto
    peugeot 807 2.0 hdi
    Rocznik
    2011
    Witam i dziekuje za uwage.W serwisie linki 940 zł wiec znalazłem jakies w sieci które okazały sie bublem poniewaz po złozeniu wajcha była krzywo i nie polecam linek z allegro.Zostaje serwis.Przy okazji wymieniłem lewarek na nowy oryginal bo miał luz na kulce.Olej w skrzyni wymieniony.Jeszcze dalej bede walczyc bo tematu nie ogarnałem.Pozostaje uzbierac kase na oryginały.Poprawiłem troche sytuacje podkładajac podkładki pood wysprzeglik aby troche lepiej dociskał i wydaje mi sie ze jest lepiej.Ale pozostaje ten problem kiedy auto jest odpalone sprzegło puszczone chwile pochodzi i potem wciskamy i chcemy wsteczny wbic i jest opór cofne i drugi raz probuje i wchodzi.Nie wiem co poprzedni mechanicy zrobili ale musze wziac pod uwage i wierzyc ze skrzynia i sprzegło koło dwumasowe jest nowe.Bo na ta przypadłosc auto było postawione do naprawy i po wymianie sprzegła skrzyni lewarka dalej jest to samo.Szkoda ze te linki nie pasowały jak nalezy bo to one zostały jeszcze.


 

Podobne tematy

  1. Bieg wsteczny nie wchodzi.
    Napisany przez vipdavidvip na forum Cinquecento, Seicento
    Odpowiedzi: 2
    Ostatni post: 12-05-2015, 22:15
  2. Bieg wsteczny
    Napisany przez MrSalieri na forum Doblo
    Odpowiedzi: 7
    Ostatni post: 27-02-2014, 17:30
  3. ciezko wchodzi wsteczny bieg w ducato 2.3 mj.jaka przyczyna ?
    Napisany przez mirek-p76 na forum Forum ogólne o Fiat
    Odpowiedzi: 0
    Ostatni post: 10-10-2012, 17:14
  4. Wypadający 2 bieg i wsteczny
    Napisany przez maverick_ice na forum Bravo, Brava, Marea
    Odpowiedzi: 2
    Ostatni post: 23-04-2011, 15:38
  5. Nie wchodzi wsteczny
    Napisany przez Godrac na forum Bravo, Brava, Marea
    Odpowiedzi: 14
    Ostatni post: 09-12-2010, 20:56

Odwiedzający znaleźli nas szukając w sieci

nie moge wlaczyc pierwszego biegu i wstecznego

Tagi dla tego tematu

https://www.iparts.pl