Witamy na Fiat Klub Polska
Posty od 1 do 9 z 9
  1. #1
    Nowy klubowicz
    Dołączył
    03 grudzień 2022
    Skąd
    Chojnice
    Wiek
    35
    Postów
    6
    Auto
    Stilo 1.9jtd
    Rocznik
    2002

    Stilo 1.9 jtd zgasł na światłach i nie odpala

    Mam problem z 1.9jtd 115km

    Zgasł gdy czekałem na światłach. Nie chce odpalić. Komputer nie pokazuje żadnych błędów. Paliwo do listwy dochodzi (6bar na samym zapłonie, 490bar kiedy kręcę rozrusznikiem). Przekaźniki pozamieniane. Na chwilę odpalił kiedy zacisnąłem wężyk od powrotu z listwy. Kiedy puściłem znów zgasł. Regulator ciśnienia sprawdzony. EGR zablokowany. Skończyły mi się pomysły. Pomocy



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Master
    Dołączył
    29 listopad 2016
    Skąd
    Chęciny
    Postów
    1,553
    Auto
    Panda1,3 jtd, ,500L 1,3 jtd,500X 1,6 jtd2
    Rocznik
    2007,2013,2020
    Wtryski, ktorys nie trzyma cisnienia na powrocie, dlatego zatkales powrot,to zapalil. Na szybko probe przelewową zrobic ,wyjdzie ktory nie trzyma. Wtryski do stilo 0 445 110 119 , jest mnostwo na all...o.Nawet ja gdzies mam w garazu ...Do dziela.
    Przykladwtryski 500L.jpg Ten z prawej na zlom lub regeneracji
    Ostatnio edytowane przez Braval ; 03-12-2022 o 19:00

  4. #3
    Nowy klubowicz
    Dołączył
    03 grudzień 2022
    Skąd
    Chojnice
    Wiek
    35
    Postów
    6
    Auto
    Stilo 1.9jtd
    Rocznik
    2002
    A czy jeśli odepnę ten wtrysk silnik odpali? Tak w ramach testu na max kilka sekund oczywiście. Mam podejrzenia co do tego, który przepuszcza

  5. #4
    Master
    Dołączył
    29 listopad 2016
    Skąd
    Chęciny
    Postów
    1,553
    Auto
    Panda1,3 jtd, ,500L 1,3 jtd,500X 1,6 jtd2
    Rocznik
    2007,2013,2020
    Spróbuj,nie wiem,czy nie wywali bledu i czy da sie m ogóle uruchomic.Nic sie nie stanie.

  6. #5
    Nowy klubowicz
    Dołączył
    03 grudzień 2022
    Skąd
    Chojnice
    Wiek
    35
    Postów
    6
    Auto
    Stilo 1.9jtd
    Rocznik
    2002
    nie zdążyłem jeszcze zrobić próby przelewowej, odpięcie wtrysków nie pomogło. za to sprawdziłem napięcie we wtyczce od wtrysku - z tego co wiem powinno być ok 70V mi dochodziło do 5-6. Tylko czy pomiar miernikiem uniwersalnym jest miarodajny?

  7. #6
    Master
    Dołączył
    29 listopad 2016
    Skąd
    Chęciny
    Postów
    1,553
    Auto
    Panda1,3 jtd, ,500L 1,3 jtd,500X 1,6 jtd2
    Rocznik
    2007,2013,2020
    Sterownik podaje prad na cewki wtryskiwaczy gdy wystepuje na nich "suw pracy",wtedy ma podac paliwo do cylindra.Pisales, wczesniej ,ze zapalil jak zablokowales powrot paliwa.

  8. #7
    Nowy klubowicz
    Dołączył
    03 grudzień 2022
    Skąd
    Chojnice
    Wiek
    35
    Postów
    6
    Auto
    Stilo 1.9jtd
    Rocznik
    2002
    2 tygodnie walki i w końcu odpalił. Wystarczyło wyczyścić sitko na końcu regulatora ciśnienia. Obcęgami 🤣

  9. #8
    Master
    Dołączył
    29 listopad 2016
    Skąd
    Chęciny
    Postów
    1,553
    Auto
    Panda1,3 jtd, ,500L 1,3 jtd,500X 1,6 jtd2
    Rocznik
    2007,2013,2020
    Pisales ,ze regulator sprawdzales?.Te regulatory to zmora w tych silnikach, poznej Bosch poprawil i zmienil ten regulator.Mnie tez kiedys ,krwi napsul...jak uzywalem "okazyjnego " paliwa.Tanio bylo bardzo.

  10. #9
    Nowy klubowicz
    Dołączył
    03 grudzień 2022
    Skąd
    Chojnice
    Wiek
    35
    Postów
    6
    Auto
    Stilo 1.9jtd
    Rocznik
    2002
    Sprawdziłem pod kontem elektryki. Działał


 

Podobne tematy

  1. Ducato 3.0 160KM zgasł i nie odpala
    Napisany przez M4R71N na forum Ducato III
    Odpowiedzi: 6
    Ostatni post: 30-10-2018, 00:42
  2. ducato 2,8 idtd zgasło i nie odpala
    Napisany przez maciek666 na forum Ducato II
    Odpowiedzi: 3
    Ostatni post: 28-12-2017, 05:39
  3. Stilo 1.6 16v zgasł podczas jazdy i nie odpala...
    Napisany przez Kamilstw na forum Stilo
    Odpowiedzi: 36
    Ostatni post: 26-09-2017, 16:20
  4. Fiat Brava zgasły światła podczas jazdy
    Napisany przez niwekewin na forum Bravo, Brava, Marea
    Odpowiedzi: 23
    Ostatni post: 15-11-2016, 21:34
  5. uno - zgasło i nie odpala
    Napisany przez marcinm28 na forum Uno
    Odpowiedzi: 1
    Ostatni post: 03-05-2014, 11:07

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl