Witamy na Fiat Klub Polska
Strona 1 z 2 12 OstatniOstatni
Posty od 1 do 15 z 26
  1. #1
    Nowy klubowicz
    Dołączył
    29 grudzień 2016
    Skąd
    małopolska
    Postów
    52
    Auto
    Stilo 1,9JTD 140KM
    Rocznik
    2005

    Rozpoznanie zajecia miejsca pasażera przód.

    Dzisiaj pierwszy raz jechałem swoim Stilo jako pasażer i podczas jazdy wypiąłem pas bezpieczeństwa i nic. Zero reakcji na zegarach i jakiegokolwiek pikania ostrzegawczego.Z ciekawości podpiąłem kompa zapinam pas pasażera /z fotelu kierowcy/i komp widzi to, później pod fotelem pasażera rozpiąłem konektor od pasa i komp to odnotował jako usterka i na zegarach pojawiła się kontrolka czerwona od poduszki.Czyli system widzi pasy. Poszperałem pod fotelem pasażera ,wszystkie konektory powpinane,żadnych emulatorów nie zauważyłem. Autko mam świeżo kupione w Wiedniu od Austriaka niestety flejtucha, zapewne jakiekolwiek przeróbki przekraczały by jego mozliwości.Dopiero rozpoznaję temat Stilonka.Czyżby była mata pasażera uszkodzona?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    06 sierpień 2016
    Skąd
    drewniana chata pod Lublinem
    Postów
    343
    Auto
    TOYOTA COROLLA, HYUNDAI TUCSON
    Rocznik
    2013,2005
    Jak zachowuje się przy nie zapiętym pasie kierowcy.Może ma wyłączony sygnał dźwiękowy /ja tak mam/.Przy awarii maty na desce wyświetla błąd poduszek.

  4. #3
    Nowy klubowicz
    Dołączył
    29 grudzień 2016
    Skąd
    małopolska
    Postów
    52
    Auto
    Stilo 1,9JTD 140KM
    Rocznik
    2005
    Cytat Napisał irekw Zobacz post
    Jak zachowuje się przy nie zapiętym pasie kierowcy.Może ma wyłączony sygnał dźwiękowy /ja tak mam/.Przy awarii maty na desce wyświetla błąd poduszek.
    Nic nie pika i nie swieci. czy pas jest zapięty czy nie jest tak samo.

  5. #4
    Klubowicz
    Dołączył
    06 sierpień 2016
    Skąd
    drewniana chata pod Lublinem
    Postów
    343
    Auto
    TOYOTA COROLLA, HYUNDAI TUCSON
    Rocznik
    2013,2005
    Wszystko wskazuje na wyłączony sygnał dźwiękowy.U mnie wyłączyli w ASO .
    Ostatnio edytowane przez irekw ; 26-02-2017 o 10:15 Powód: a

  6. #5
    Moderator
    Dołączył
    03 wrzesień 2010
    Skąd
    .
    Postów
    4,944
    Auto
    Stilo MJTD 1.9 8V 120 KM
    Rocznik
    2006
    A czy Stilo po 2004 roku nie miały usuniętej maty obecności pasażera?

    http://fiatklubpolska.pl/stilo-444/s...celift-16143/2

    (Automat) Autor dopisał treść. Post został scalony.

    Cytat Napisał irekw Zobacz post
    Wszystko wskazuje na wyłączony sygnał dźwiękowy.U mnie wyłączyli w ASO .
    Można przez Multiecuscan - zakładka Wskaźniki (ICP)/Regulacje.
    Nie pomagam na PW. Masz problem, załóż temat albo dopisz się do istniejącego.

  7. #6
    Nowy klubowicz
    Dołączył
    29 grudzień 2016
    Skąd
    małopolska
    Postów
    52
    Auto
    Stilo 1,9JTD 140KM
    Rocznik
    2005
    Z tego co sie doczytalem to po lifcie nie bylo maty pasazera.A ja mam 2005 rok Szumacher.

  8. #7
    Klubowicz
    Dołączył
    06 sierpień 2016
    Skąd
    drewniana chata pod Lublinem
    Postów
    343
    Auto
    TOYOTA COROLLA, HYUNDAI TUCSON
    Rocznik
    2013,2005
    Pod fotelem pasażera są trzy wtyczki /tak jest u mnie/. Wtyczka maty pod siedzeniem powinna być szara.Nie jestem do końca pewien, ponieważ nie mogę tego sprawdzić u siebie/wszystkie wtyczki pod fotelami zmienione/.

  9. #8
    Klubowicz
    Dołączył
    25 czerwiec 2012
    Skąd
    KGR
    Postów
    152
    Auto
    Stilo 1.9 jtd Uproad
    Rocznik
    11.2005
    Ja mam też z 2005 i wygląda na to,że czujniki obecności są tylko do poduszek i służą do tego,że w czasie wypadku poduszki napełniają się z odpowiednim ciśnieniem.Dla kierowcy jest sygnał dźwiękowy.Poza tym z tego co wiem to odpięcie akumulatora dezaktywuje wyłączony buzer zapięcia pasów.U mnie tylko kierowca ma ten "przypominacz".

  10. #9
    Nowy klubowicz
    Dołączył
    29 grudzień 2016
    Skąd
    małopolska
    Postów
    52
    Auto
    Stilo 1,9JTD 140KM
    Rocznik
    2005
    Cytat Napisał paveu Zobacz post
    Ja mam też z 2005 i wygląda na to,że czujniki obecności są tylko do poduszek i służą do tego,że w czasie wypadku poduszki napełniają się z odpowiednim ciśnieniem.Dla kierowcy jest sygnał dźwiękowy.Poza tym z tego co wiem to odpięcie akumulatora dezaktywuje wyłączony buzer zapięcia pasów.U mnie tylko kierowca ma ten "przypominacz".
    Nie zapięcie pasów kierowcy skutkuje u mnie oprócz dyndania dźwiękowego także ikonką pasów na zegarach. Natomiast niezapięcie pasa pasażera nic nie powoduje.

  11. #10
    Moderator
    Dołączył
    03 wrzesień 2010
    Skąd
    .
    Postów
    4,944
    Auto
    Stilo MJTD 1.9 8V 120 KM
    Rocznik
    2006
    Tak samo jest u mnie.
    Nie pomagam na PW. Masz problem, załóż temat albo dopisz się do istniejącego.

  12. #11
    Klubowicz
    Dołączył
    25 czerwiec 2012
    Skąd
    KGR
    Postów
    152
    Auto
    Stilo 1.9 jtd Uproad
    Rocznik
    11.2005
    Czyli wygląda na to,że tak ma być.

  13. #12
    Klubowicz
    Dołączył
    06 sierpień 2016
    Skąd
    drewniana chata pod Lublinem
    Postów
    343
    Auto
    TOYOTA COROLLA, HYUNDAI TUCSON
    Rocznik
    2013,2005
    Cytat Napisał paveu Zobacz post
    Poza tym z tego co wiem to odpięcie akumulatora dezaktywuje wyłączony buzer zapięcia pasów.
    Mam jakiś felerny egzemplarz /STILO/, odłączenie akumulatora nie dezaktywuje brzęczyka.

  14. #13
    Nowy klubowicz
    Dołączył
    29 grudzień 2016
    Skąd
    małopolska
    Postów
    52
    Auto
    Stilo 1,9JTD 140KM
    Rocznik
    2005
    chyba po lifcie nie było maty pasażera

  15. #14
    Moderator
    Dołączył
    03 wrzesień 2010
    Skąd
    .
    Postów
    4,944
    Auto
    Stilo MJTD 1.9 8V 120 KM
    Rocznik
    2006
    Cytat Napisał irekw Zobacz post
    Mam jakiś felerny egzemplarz /STILO/, odłączenie akumulatora nie dezaktywuje brzęczyka.
    Brzęczyka pasów? U mnie też odłączenie klemy nie deaktywuje sygnału.
    Nie pomagam na PW. Masz problem, załóż temat albo dopisz się do istniejącego.

  16. #15
    Nowy klubowicz
    Dołączył
    31 październik 2013
    Skąd
    Olkusz
    Wiek
    44
    Postów
    16
    Auto
    Stilo 1.9 115 jtd MW
    Rocznik
    2003
    to by było za proste , u mnie już poprzedni właściciel wyłączył . Pewnie w aso lub przez fes


 
Strona 1 z 2 12 OstatniOstatni

Podobne tematy

  1. Rozpoznanie rodzaju panewek?
    Napisany przez huzar105 na forum Coupe
    Odpowiedzi: 5
    Ostatni post: 23-02-2017, 22:40
  2. niedziałająca klamka zewnętrzna drzwi pasażera przód
    Napisany przez Hansiu1990 na forum Croma
    Odpowiedzi: 3
    Ostatni post: 25-03-2016, 10:01
  3. Odpowiedzi: 0
    Ostatni post: 19-11-2015, 20:50
  4. Wyciek płynu chlodniczego z dziwnego miejsca
    Napisany przez maxim1988 na forum Bravo, Brava, Marea
    Odpowiedzi: 0
    Ostatni post: 14-09-2013, 11:14
  5. cc 900 - nie rusza z miejsca
    Napisany przez artsok na forum Cinquecento, Seicento
    Odpowiedzi: 2
    Ostatni post: 08-03-2010, 07:27

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl