Witamy na Fiat Klub Polska
Posty od 1 do 6 z 6
  1. #1
    Nowy klubowicz
    Dołączył
    11 wrzesień 2019
    Skąd
    Jasło
    Wiek
    39
    Postów
    5
    Auto
    Fiat Stilo 1.6 16v 5D
    Rocznik
    2001

    Brak zasilania w gnieździe zapalniczki przy włączonych światłach mijania postojowych

    Witam. Jestem nowym posiadaczem stilo 1,6 16v 5d 2001 , problem jak w temacie. Rozebrałem cały tunel z podłokietnikiem, żeby dostać się do zapalniczki. Bezpiecznik f44 sprawdzony, żarówka 1,2 wymieniona bo była przepalona. Pomieszałem też czerwonymi przekażnikami ,t11 t12 bez zmian. Napięcie jest gdy przekrece stacyjkę i zapale, gdy włączę światła postojowe lub mijania brak prądu w gnieździe. W bagażniku gniazdo jest ok.Czy jest jakiś przekażnik co wyłącza prad w takiej sytuacji. Szukałem po forach, bez rezultatu. Proszę o pomoc w rozwiązaniu problemu..
    Ostatnio edytowane przez Maniak27 ; 11-09-2019 o 19:37



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Master
    Dołączył
    26 czerwiec 2017
    Skąd
    Pińczów
    Postów
    1,037
    Auto
    Grande Punto 1.9 MultiJet
    Rocznik
    2006
    Takiego przekaźnika normalnie nie ma. Gniazdo powinno działać przez cały czas.

    Pytanie czy podłączenie samej zapalniczki jest ok?

    Masz generalnie trzy przewody, dwa grube, bodajże czarny masowy, zielony z czerwonym paskiem to plus do zapalniczki oraz o wiele cieńszy, koloru nie pamiętam, a szukać mi się nie chce również plusowy do zasilenia tej żaróweczki. Sprawdź na odłączonym gnieździe czy tak jest.

    Czy żarówka świeci kiedy włączysz światła?

    Czy urządzenia podłączone do zapalniczki uruchamiają się, kiedy jest napięcie?

  4. #3
    Nowy klubowicz
    Dołączył
    11 wrzesień 2019
    Skąd
    Jasło
    Wiek
    39
    Postów
    5
    Auto
    Fiat Stilo 1.6 16v 5D
    Rocznik
    2001
    Mierzyłem miernikiem na kostce, zapalniczka nie świeci . Podłączyłem ładowarkę do tel. tak samo. Jedynie przy wcisnientym grzewczym wtyku zapala się żarówka .

  5. #4
    Nowy klubowicz
    Dołączył
    11 wrzesień 2019
    Skąd
    Jasło
    Wiek
    39
    Postów
    5
    Auto
    Fiat Stilo 1.6 16v 5D
    Rocznik
    2001
    Mierzyłem miernikiem na kostce, zapalniczka nie świeci . Podłączyłem ładowarkę do tel. tak samo. Jedynie przy wcisnientym grzewczym wtyku zapala się żarówka .

    (Automat) Autor dopisał treść. Post został scalony.

    Oczywiście na kostce jest 12v i 0,7v chyba do oświetlenia.

    (Automat) Autor dopisał treść. Post został scalony.

    Podmieńłem gniazdo z bagażnika, ma 2 piny 1wolny . Taka sama reakcja , po włączeniu świateł brak prądu.

  6. #5
    Master
    Dołączył
    26 czerwiec 2017
    Skąd
    Pińczów
    Postów
    1,037
    Auto
    Grande Punto 1.9 MultiJet
    Rocznik
    2006
    Cytat Napisał Maniak27 Zobacz post
    Oczywiście na kostce jest 12v i 0,7v chyba do oświetlenia
    I to są jakieś konkrety. Zarówno do gniazda jak i do żaróweczki powinno dochodzić +-12VDC.

    Sprawdź ciągłość przewodów. Omomierz lub brzęczyk na mierniku. Moim zdaniem brakuje "pewnej" masy, bądź przewód jest uszkodzony.

    Miałem podobną zabawę kiedy wujkowi podłączałem radio w samuraju na mierniku niby wszystko ładnie pięknie, jest masa, jest plus. Po podłączeniu radio nie działa. Wymieniłem przewód masowy i wszystko zaczęło działać.

    (Automat) Autor dopisał treść. Post został scalony.

    Zasilanie do gniazda powinno pojawić się po przekręceniu kluczyka, a do żaróweczki po włączeniu świateł mijania. W innych przypadkach na przewodach nie ma prawa być żadnego napięcia.

    Zrób jeszcze test napięciowy wszystkich przewodów z masą auta, jakaś śruba wkręcana w karoserię w pobliżu.

  7. #6
    Nowy klubowicz
    Dołączył
    11 wrzesień 2019
    Skąd
    Jasło
    Wiek
    39
    Postów
    5
    Auto
    Fiat Stilo 1.6 16v 5D
    Rocznik
    2001
    Ok. Zrobione , cała skrzynka z body rozebrana w drobny mak , poczyszczne i działa wszystko. Kontakt czyni cuda.

    (Automat) Autor dopisał treść. Post został scalony.

    Czy jest jakaś recepta na złącz D4, jakiś zamiennik kostki?


 

Podobne tematy

  1. Podświetlenie zegarów przy wyłączonych światłach
    Napisany przez Jajcus1 na forum Doblo II
    Odpowiedzi: 0
    Ostatni post: 29-08-2019, 22:08
  2. Brak światła wstecznego brak zasilania / termometr zewnętrzny
    Napisany przez Shiliat na forum Cinquecento, Seicento
    Odpowiedzi: 9
    Ostatni post: 24-09-2016, 14:53
  3. Brak światła mijania
    Napisany przez Robertoo na forum Stilo
    Odpowiedzi: 7
    Ostatni post: 07-01-2016, 06:13
  4. Brak lewego światła mijania
    Napisany przez Adam1971 na forum Bravo, Brava, Marea
    Odpowiedzi: 3
    Ostatni post: 19-12-2014, 20:35
  5. Brak prawego światła mijania
    Napisany przez bob96 na forum Bravo, Brava, Marea
    Odpowiedzi: 19
    Ostatni post: 24-03-2009, 19:21

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl