Witamy na Fiat Klub Polska
Posty od 1 do 15 z 15
Like Tree2lubi to!
  • 2 przez nightingale79

Temat: Silnik 1,4 120KM Komunikat start stop niedostępne sprzwdź silnik  

  1. #1
    Klubowicz
    Dołączył
    18 czerwiec 2017
    Skąd
    Wrocław
    Wiek
    47
    Postów
    178
    Auto
    Tipo SW Lounge T-Jet 1,4 120KM
    Rocznik
    2017

    Silnik 1,4 120KM Komunikat start stop niedostępne sprawdź silnik

    Dzisiaj rano podjechałem do sklepu i po zakupach po odpaleniu kawałek sie przejechałem wyskoczył komunikat start stop niedostępne sprawdź silnik, autko trzy letnie, ktoś coś ? Autko stało dwa dni na deszczu ale przed pojechaniem na zakupy normalnie odpaliło bez komunikatu, dopiero jak wyszedłem ze sklepu i kawałek sie przejechałem taka niespodzianka. Start stop miałem cały czas wyłaczone W ASO GAM Wrocław sama diagnostyka czyli podłączenie pod kompa 350zł rozbój w biały dzień Dobra znalazłem ASO co za tę sama usługe wezmą 180zł można? Można
    Ostatnio edytowane przez piteros333 ; 20-03-2021 o 00:11



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    07 październik 2018
    Skąd
    podlaskie
    Wiek
    42
    Postów
    329
    Auto
    Fiat Tipo 1,4 T-jet
    Rocznik
    2017
    Akumulator podładuj. Może to jest przyczyna.
    piteros333 i steyr lubią to.

  4. #3
    Klubowicz
    Dołączył
    08 listopad 2009
    Skąd
    Bieszczady
    Postów
    277
    Auto
    Tipo HB pop t-jet,Grande 1,2
    Rocznik
    2008
    prawdopodobna przyczyna to padła sonda lambda, u mnie tak było i komunikat miałem taki sam, Alfa OBD wykazał błąd sondy lambda. Wymiana pomogła (nowa sonda wyniosła mnie 80 zł) a sam ją wymieniłem
    Ostatnio edytowane przez manio20 ; 17-03-2021 o 11:30

  5. #4
    Klubowicz
    Dołączył
    18 czerwiec 2017
    Skąd
    Wrocław
    Wiek
    47
    Postów
    178
    Auto
    Tipo SW Lounge T-Jet 1,4 120KM
    Rocznik
    2017
    A to z silnikiem cos by sie nie dzialo bo wszystko chodzi ok.

  6. #5
    Klubowicz
    Dołączył
    08 listopad 2009
    Skąd
    Bieszczady
    Postów
    277
    Auto
    Tipo HB pop t-jet,Grande 1,2
    Rocznik
    2008
    silnik chodził bez zmian, wszystko w porządku tylko ten komunikat był denerwujący

  7. #6
    Master
    Dołączył
    08 marzec 2016
    Skąd
    Toruń
    Postów
    4,632
    Auto
    Grande Punto Emotion 1.4 8v, 500X Lounge 1.4 16V MultiAir Turbo
    Rocznik
    04.2007, 04.2016
    Zaczęło się wróżenie z fusów. Podłączyć kompa i będzie wiadomo. Równie dobrze czujnik pedału sprzęgła też może bruździć. Może to być jednorazowa historia, albo się powtarzać. Ja miałem jednorazową, z tym, że jeszcze komunikat błędu elektrycznego postojowego dostałem, bo jest systemowe powiązanie.

    (Automat) Autor dopisał treść. Post został scalony.

    Cytat Napisał nightingale79 Zobacz post
    Akumulator podładuj. Może to jest przyczyna.
    Może to, może tamto. Ten przypadek jest bardzo wątpliwy, bo autor nie dopisał, że Check Engine mu wywaliło, a sugeruje to opis "Sprawdź silnik". Przy anomaliach czujnika pedału sprzęgła też wyskakuje.
    Ostatnio edytowane przez krowka1978 ; 17-03-2021 o 12:01

  8. #7
    Klubowicz
    Dołączył
    18 czerwiec 2017
    Skąd
    Wrocław
    Wiek
    47
    Postów
    178
    Auto
    Tipo SW Lounge T-Jet 1,4 120KM
    Rocznik
    2017
    Cytat Napisał krowka1978 Zobacz post
    Zaczęło się wróżenie z fusów. Podłączyć kompa i będzie wiadomo. Równie dobrze czujnik pedału sprzęgła też może bruździć. Może to być jednorazowa historia, albo się powtarzać. Ja miałem jednorazową.

    (Automat) Autor dopisał treść. Post został scalony.



    Może to, może tamto. Ten przypadek jest bardzo wątpliwy, bo autor nie dopisał, że Check Engine mu wywaliło, a sugeruje to opis "Sprawdź silnik". Przy anomaliach czujnika pedału sprzęgła też wyskakuje.
    Prawdopodobnie kolega nightingale79 miał racje zrobiłem parę kółek w koło komina troche na biegu jałowym i po ponownym odpaleniu komunikat znikł,a start stop zaczął działać, ostatnie dni we Wrocku było deszczowo a w nocy dość zimno więc gdzies ta wilgoć mogła wpłynąć na kondycję akumulatora, oczywiscie będę obserwował, ale 5km do pracy to chyba za mało aby dobrze naładowac akumulator podczas jazdy, tak czy siak wszystkim dziękuję za pomoc.
    Ostatnio edytowane przez piteros333 ; 17-03-2021 o 12:12

  9. #8
    Klubowicz
    Dołączył
    05 listopad 2017
    Skąd
    mazowieckie
    Postów
    137
    Auto
    Tipo Sedan 1.4 95 km, Tipo SW 1.4 16V T-JET
    Rocznik
    2020
    Ta nasza elektronika jest bardzo zależna od naszego akumulatorka , jak już wszyscy wiedzą słabej jakości .

  10. #9
    Master
    Dołączył
    08 marzec 2016
    Skąd
    Toruń
    Postów
    4,632
    Auto
    Grande Punto Emotion 1.4 8v, 500X Lounge 1.4 16V MultiAir Turbo
    Rocznik
    04.2007, 04.2016
    Cytat Napisał piteros333 Zobacz post
    Prawdopodobnie kolega nightingale79 miał racje zrobiłem parę kółek w koło komina troche na biegu jałowym i po ponownym odpaleniu komunikat znikł,a start stop zaczął działać,
    Nie czaruj, dalej wróżenie z fusów, miałem identyczny objaw. Komp i sprawdź. U mnie nie było to spowodowane akumulatorem, a czujnikiem pedału sprzęgła, też musiałem kawałek przejechać, żeby check i inne błędy zlazły z zegarów po ponownym odpaleniu. Nie miałem wtedy na wyjeździe pod ręką kompa i interfejsu.

    Prawdopodobnie to miała na to wpływ niedokręcona śruba w kole
    Ostatnio edytowane przez krowka1978 ; 17-03-2021 o 14:02

  11. #10
    Klubowicz
    Dołączył
    18 czerwiec 2017
    Skąd
    Wrocław
    Wiek
    47
    Postów
    178
    Auto
    Tipo SW Lounge T-Jet 1,4 120KM
    Rocznik
    2017
    Cytat Napisał krowka1978 Zobacz post
    Nie czaruj, dalej wróżenie z fusów, miałem identyczny objaw. Komp i sprawdź. U mnie nie było to spowodowane akumulatorem, a czujnikiem pedału sprzęgła, też musiałem kawałek przejechać, żeby check i inne błędy zlazły z zegarów po ponownym odpaleniu. Nie miałem wtedy na wyjeździe pod ręką kompa i interfejsu.

    Prawdopodobnie to miała na to wpływ niedokręcona śruba w kole
    Jak się powtórzy ,to wtedy się tym zajmę już konkretnie, zresztą napisałem ,że będę obserwował.Jestem umówiony na piatek w ASO jak się powtórzy to pojadę jak nie to odpuszczam. Jakby to był czujnik sprzęgła to chyba zacząłby szarpać przy zmianie biegów i obroty by sobie falowały i co z tym wspólnego miałoby wyłączenie start stop, bo taki komunikat miałem i start stop nie działał ?
    Ostatnio edytowane przez piteros333 ; 17-03-2021 o 15:01

  12. #11
    Master
    Dołączył
    08 marzec 2016
    Skąd
    Toruń
    Postów
    4,632
    Auto
    Grande Punto Emotion 1.4 8v, 500X Lounge 1.4 16V MultiAir Turbo
    Rocznik
    04.2007, 04.2016
    Cytat Napisał piteros333 Zobacz post
    Jakby to był czujnik sprzęgła to chyba zacząłby szarpać przy zmianie biegów i obroty by sobie falowały i co z tym wspólnego miałoby wyłączenie start stop, bo taki komunikat miałem i start stop nie działał ?
    Co ma czujnik geja sprzęgła do S&S? Instrukcja auta w dłoń i może się dowiesz czego naciśnięcie odpala silnik przy aktywnym S&S...
    Obroty by falowały, yhy, szarpanie, yhy, żebyś się nie zdziwił. Ten czujnik nie jest tak prostacki jak myślisz.
    Ostatnio edytowane przez krowka1978 ; 17-03-2021 o 16:07

  13. #12
    Nowy klubowicz
    Dołączył
    07 maj 2012
    Skąd
    Silesia
    Postów
    11
    Auto
    Croma 1.9 MJET 150
    Przerabiałem komunikat kilka razy i dopiero wymiana sondy lambda jednoznacznie wyeliminowało usterkę.

  14. #13
    Master
    Dołączył
    08 marzec 2016
    Skąd
    Toruń
    Postów
    4,632
    Auto
    Grande Punto Emotion 1.4 8v, 500X Lounge 1.4 16V MultiAir Turbo
    Rocznik
    04.2007, 04.2016
    Przy powyższym wróżeniu też dodam swoje 3 grosze z mojej szklanej kuli. Wymiana samochodu na nowy zapewne naprawi problem...

    Cytat Napisał alex28 Zobacz post
    Przerabiałem komunikat kilka razy i dopiero wymiana sondy lambda jednoznacznie wyeliminowało usterkę.
    Wymiana była na pałę, czy jednak ktoś miał czelność podłączyć coś pod OBD?

  15. #14
    Klubowicz
    Dołączył
    08 listopad 2009
    Skąd
    Bieszczady
    Postów
    277
    Auto
    Tipo HB pop t-jet,Grande 1,2
    Rocznik
    2008
    Cytat Napisał krowka1978 Zobacz post
    Wymiana była na pałę, czy jednak ktoś miał czelność podłączyć coś pod OBD?
    Ja miałem czelność o czym zresztą napisałem powyżej, komputer wykazał błąd sondy lambda

  16. #15
    Master
    Dołączył
    11 styczeń 2017
    Skąd
    pomorskie
    Wiek
    48
    Postów
    1,614
    Auto
    500X MULTIAIR (chip 175 KM)
    Rocznik
    2016
    U mnie pokazało też takie coś ,ale po podłączeniu kompa wyszło sporadyczny błąd ubogiej mieszanki ,aż w końcu przyszedł na stałe . Wiem ,gdzie już nie tankować LPG


 

Podobne tematy

  1. Start &stop
    Napisany przez bandzior84 na forum Punto Evo
    Odpowiedzi: 5
    Ostatni post: 07-02-2021, 23:22
  2. Start&stop
    Napisany przez real3000 na forum Tipo
    Odpowiedzi: 7
    Ostatni post: 29-07-2017, 00:10
  3. silnik 2,3JTD 120KM F1AE0481D uszkodzony silnik
    Napisany przez simonc2 na forum Ducato III
    Odpowiedzi: 1
    Ostatni post: 02-11-2016, 22:20
  4. S&S start/stop
    Napisany przez mrozek na forum Forum ogólne o Fiat
    Odpowiedzi: 12
    Ostatni post: 24-09-2014, 12:16
  5. Start Stop
    Napisany przez wypity na forum Doblo II
    Odpowiedzi: 7
    Ostatni post: 19-04-2014, 19:05

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl