Witamy na Fiat Klub Polska
Strona 1 z 2 12 OstatniOstatni
Posty od 1 do 15 z 17
  1. #1
    Klubowicz
    Dołączył
    14 grudzień 2014
    Skąd
    DG
    Wiek
    35
    Postów
    295
    Auto
    VW Up! 1.0 ; TIPO Lounge+business 1.4
    Rocznik
    2016;2019

    Nie da się wbić biegów 1.4 16v

    Witam,
    Wczoraj napotkałem problem z wbiciem biegów. Pojechałem ok 30km, zostawiłem auto na godzinę, i po powrocie i odpaleniu nie dało się biegów zmieniać. Wyraźny opór ze strony lewarka, ostatni raz jak tak miałem w innym aucie okazało się, że to łożysko igiełkowe.
    Wbiłem więc bieg drugi bo były korki, i jakoś przez miasto przejechałem kilka km. Sprzęgło pracuje bardzo dobrze cały czas, więc dało się z drugiego biegu ruszyć, i rozpędzić do tych 50km/h, potem kończył się obrotomierz zaparkowałem więc po tych kilku km, poszedłem kupić wodę do sklepu i po powrocie okazało się, że na wyłączonym silniku skrzynia pracuje idealnie. Po odpaleniu znowu problem- biegów praktycznie nie da się zmienić, więc znowu wbiłem drugi bieg, i pojechałem do domu-myślę sobie, że przecież się te 20km dotoczę po ok. 2-3km wszystko jakby nigdy nic wróciło do normy. zrobiłem już od tego czasu ze 100km, i zero objawów. w czym problem? Ma ktoś jakiś pomysł co sprawdzić? Myślałem że to objaw kończącego się docisku, bo auto mam z lipca 2016, ale mam dopiero 25000km, większość po mieście - i nie było problemów ze sprzęgłem. W korku przejechałem trochę na tej dwójce i trzeba było co chwilę ruszać i stawać, i sprzęgło pracowało idealnie, natomiast biegów nie dało się zmienić. Żeby było ciekawiej, to po zgaszeniu auta biegi zaczęły wchodzić normalnie ale dopiero po chwili, przez ok 5-10 sekund jeszcze skrzynia nie chciała współpracować. Nie wiem czy auto do serwisu odprowadzić, żeby mnie nie zbyli na zasadzie jeździj pan aż padnie, bo za 2miesiące mam wycieczkę 2tys km po europie i nie chciałbym aby padło właśnie wtedy.
    Czekam na opinie co z tym robić.
    pozdrawiam



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Master
    Dołączył
    08 marzec 2016
    Skąd
    Toruń
    Postów
    4,635
    Auto
    Grande Punto Emotion 1.4 8v, 500X Lounge 1.4 16V MultiAir Turbo
    Rocznik
    04.2007, 04.2016
    Sprzęgło do wymiany, zapewne pęknięty docisk. Swoją drogą jest już temat w tej kwestii.

  4. #3
    Klubowicz
    Dołączył
    14 grudzień 2014
    Skąd
    DG
    Wiek
    35
    Postów
    295
    Auto
    VW Up! 1.0 ; TIPO Lounge+business 1.4
    Rocznik
    2016;2019
    Właśnie nie widziałem a przeszukałem trochę. Uważasz, że docisk, ale teraz wróciło do normy wszystko, a przy wrzucaniu biegów na siłę nie było żadnych zgrzytów. Czy da się to obejrzeć jakoś bez ściągania skrzyni? czy czeka mnie zrzucanie skrzyni mimo wszystko?

  5. #4
    Nowy klubowicz
    Dołączył
    30 wrzesień 2018
    Skąd
    Mielec
    Postów
    2
    Auto
    Tipo 1,4 95 km
    Rocznik
    2019
    U mnie jest trochę inny problem . Przy dłuższej trasie ok 20km i jeżdzie na 5 lub 6 biegu po zwolnieniu lub całkowitym zatrzymaniu nie można wrzucić 1,2,3 biegu lewarek zostaje w neutralnej pozycji przy ponownym wciśnięciu sprzęgła mogę przesunąć lewarek w lewo i wrzucić 1 lub 2 tak jakby jakaś fizyczna blokada była wyrażnie czuć jak ustępuje . Przy jeżdzie na krótkich trasach nic się nie dzieje . Była robiona regulacja mechanizmu wybierania ale nic to nie dało , Samochód jest ze stycznia 2019 ima 1800 km . Czy ktoś może poradzić co może być ?

  6. #5
    Klubowicz
    Dołączył
    14 grudzień 2014
    Skąd
    DG
    Wiek
    35
    Postów
    295
    Auto
    VW Up! 1.0 ; TIPO Lounge+business 1.4
    Rocznik
    2016;2019
    Witam, znalazłem temat o którym pisałeś
    https://fiatklubpolska.pl/tipo-531/a...homiony-41261/
    można przenieść posty do tamtego tematu będzie wszystko w jednym miejscu.
    Ale dalej nie rozumiem, czemu teraz wszystko działa jak należy, myślałem,że jak padnie docisk to koniec, nie pojedzie auto i laweta, a tu nie dość, że po wbiciu biegu sprzęgło działało jak należy (dało się z 2ruszyć i jechać), to teraz jeszcze wróciło wszystko do normy.
    pozdrawiam

  7. #6
    Master
    Dołączył
    08 marzec 2016
    Skąd
    Toruń
    Postów
    4,635
    Auto
    Grande Punto Emotion 1.4 8v, 500X Lounge 1.4 16V MultiAir Turbo
    Rocznik
    04.2007, 04.2016
    Może jest zapowietrzony wysprzęglik?

  8. #7
    Klubowicz
    Dołączył
    14 grudzień 2014
    Skąd
    DG
    Wiek
    35
    Postów
    295
    Auto
    VW Up! 1.0 ; TIPO Lounge+business 1.4
    Rocznik
    2016;2019
    Może być tak jeśli płyn hamulcowy jest w połowie między min a max?
    pozdrawiam

  9. #8
    Doświadczony klubowicz
    Dołączył
    12 wrzesień 2017
    Skąd
    Bystrzyca Kłodzka
    Postów
    839
    Auto
    tipo 1,4 sedan 2017r, ix 35-2,0crdi 2010, Fiat 125p 1988, Polonez 1,5- 1989, Polonez Caro 1,6-1994,
    Rocznik
    03.2017
    Gdyby układ był zapowietrzony to sytuacja powtarzał by się cały czas. Przyczyna tkwi gdzieś indziej. Ale trudno ją zdiagnozować. Może to tarcza sprzęgłowa jest naderwana. Zdarza się że przy odrywającej się okładzinie z tarczy takie objawy mogą występować. Raz sprzęgło działa dobrze innym razem jest kiszka...

  10. #9
    Nowy klubowicz
    Dołączył
    04 marzec 2019
    Skąd
    Wro
    Wiek
    37
    Postów
    29
    Auto
    legacy 3.0
    Rocznik
    2005
    w 95 km sporadycznie pękają dociski sprzęgła i tak właśnie się objawia. Skrzynia na ziemię i wszystko będzie wiadomo.

  11. #10
    Klubowicz
    Dołączył
    14 grudzień 2014
    Skąd
    DG
    Wiek
    35
    Postów
    295
    Auto
    VW Up! 1.0 ; TIPO Lounge+business 1.4
    Rocznik
    2016;2019
    Witam, wiem, że w tym modelu pękają dociski, ale od tamtego czasu jeżdżę i nic się nie dzieje. Wszystko wróciło do normy. Dolałem tylko płynu hamulcowego bo było 1/4 stanu na płaskim. Czytałem, że objawy pękniętego docisku są 0/1 - działa albo nie działa, a u mnie wszystko wróciło do normy. Czy to normalne przy pękniętym docisku aby wszystkie biegi chodziły po takiej akcji jak dawniej? Bo jeśli ściągnięcie skrzynie kosztuje w ASO 700pln(ktoś taką cenę podawał) i okaże się że jest ok, to jakoś średnio mi to odpowiada
    pozdrawiam

  12. #11
    Master
    Dołączył
    17 styczeń 2019
    Skąd
    Wadowice
    Wiek
    33
    Postów
    1,490
    Auto
    Fiat Tipo SW Lounge 1.4tjet + lpg BRC32/Barracuda 115
    Rocznik
    2017
    Docisk jak pęknie to raz a dobrze i już się sam nie naprawi. Być może miałeś objaw zapowietrzonego sprzęgła. Jeździć i się nie przejmować, wykupić assistance i tyle.

  13. #12
    Master
    Dołączył
    08 marzec 2016
    Skąd
    Toruń
    Postów
    4,635
    Auto
    Grande Punto Emotion 1.4 8v, 500X Lounge 1.4 16V MultiAir Turbo
    Rocznik
    04.2007, 04.2016
    Cytat Napisał steyr Zobacz post
    Być może miałeś objaw zapowietrzonego sprzęgła.
    Dla spokoju należy je odpowietrzyć, bo jeżeli jest powietrze, to samo nie ucieknie.

  14. #13
    Klubowicz
    Dołączył
    14 grudzień 2014
    Skąd
    DG
    Wiek
    35
    Postów
    295
    Auto
    VW Up! 1.0 ; TIPO Lounge+business 1.4
    Rocznik
    2016;2019
    Witam, może coś być w tym, jak to się stało to dojazd do miejsca biegł kawałkiem z 50m drogi utwardzonej ale stromej. ze 30stopni mogła mieć, bo się jechało dość stromo. Assistance mam, ale do najbliższego ASO, a będąc za granicą to tak trochę różnie z cenami może być
    Nie daje mi to spokoju trochę-mimo wszystko sprzęgło chodziło dobrze bo ruszałem w korku z drugiego biegu, bo nie dało się innego wbić ani tego biegu wybić Nie spotkałem takiego czegoś przez wiele lat jazdy różnymi wynalazkami
    Pozdrawiam i sprzęgło odpowietrzę jeszcze w tym tygodniu.

  15. #14
    Master
    Dołączył
    19 październik 2017
    Skąd
    SBI
    Postów
    1,145
    Auto
    Tipo HB 1.4T
    Rocznik
    2017
    Najgorsze w tym wszystkim jest brak zaufania do samochodu. Usterka była ale się samoistnie naprawiła i teraz nie ma pewności czy nagle nie powróci i to w najmniej nieoczekiwanym momencie.

  16. #15
    Doświadczony klubowicz
    Dołączył
    12 wrzesień 2017
    Skąd
    Bystrzyca Kłodzka
    Postów
    839
    Auto
    tipo 1,4 sedan 2017r, ix 35-2,0crdi 2010, Fiat 125p 1988, Polonez 1,5- 1989, Polonez Caro 1,6-1994,
    Rocznik
    03.2017
    /QUOTE]Nie daje mi to spokoju trochę-mimo wszystko sprzęgło chodziło dobrze bo ruszałem w korku z drugiego biegu, bo nie dało się innego wbić ani tego biegu wybić[/QUOTE]
    A może przyczyny należy doszukiwać się w skrzyni biegów?
    Jakieś tajemnicze chwilowe zakleszczenie biegu już włączonego?


 
Strona 1 z 2 12 OstatniOstatni

Podobne tematy

  1. Skrzynia biegów, sprzęgło, problem przy zmianie biegów
    Napisany przez Sebastian1984 na forum Bravo II
    Odpowiedzi: 0
    Ostatni post: 02-03-2017, 20:59
  2. Odpowiedzi: 5
    Ostatni post: 23-03-2016, 22:21
  3. Nie da(dało) się wbić biegów
    Napisany przez Johny3 na forum Siena, Palio
    Odpowiedzi: 0
    Ostatni post: 24-04-2014, 18:07
  4. [skrzynia biegów] nie można wbić 3, 4, 5 biegu oraz wsteczne
    Napisany przez antis na forum Bravo, Brava, Marea
    Odpowiedzi: 9
    Ostatni post: 21-12-2010, 17:37
  5. [skrzynia biegów] Brak sprzegła po załozeniu skrzyni biegów.
    Napisany przez AdamCN na forum Bravo, Brava, Marea
    Odpowiedzi: 2
    Ostatni post: 01-11-2009, 15:39

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl