Witamy na Fiat Klub Polska
Posty od 1 do 6 z 6
  1. #1
    Nowy klubowicz
    Dołączył
    13 grudzień 2018
    Skąd
    Śląsk
    Wiek
    27
    Postów
    8
    Auto
    Fiat Palio 1.2 16v
    Rocznik
    2002

    Wyje pompa wspomagania

    Cześć!
    Problem jest następujący, wyła mi pompa wspomagania i kierownica po odpaleniu działała skokowo albo wspomagania wcale nie było. Na początku wymieniłem olej we wspomaganiu bez poprawy, nastepnie wczoraj wymienilem pompę na inną używaną sprawną. I ta druga wyje tak samo jak ta zdemontowana i objawy są identyczne..
    Co moze być przyczyną? Zalana nowym olejem Dextron 2 odpowietrzona i pasek naciągniety.
    Oleju nie ubywa i nie ubywało wcześniej, nie pieni się nic się nie dzieje w zbiorniczku.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    28 wrzesień 2013
    Skąd
    Lębork/Gdynia
    Postów
    107
    Auto
    Siena 1,6 16V
    Rocznik
    06.1998
    Skoro to (raczej, chyba) nie pompa, to posprawdzaj węże i przewody metalowe,
    którymi idzie olej do maglownicy i z powrotem, może któryś gdzieś jest
    zagięty, zaciśnięty czy cokolwiek i nie ma przepływu

  4. #3
    Doświadczony klubowicz
    Dołączył
    29 listopad 2016
    Skąd
    Chęciny
    Postów
    703
    Auto
    Fiat bravo 2,0 mjtd, fiat stilo 1,9 jtd 2003
    Rocznik
    2009
    Jak kol. Tunio ,podpowiada, szczegolnie przewod cisnieniowy sprawdz na droznosc.Byly przypadki,ze sparcialy wewnątrz,ze starosci, fragmentami gumy blokowal przeplyw w miejscu zakucia węza lub przewodu met.(tam gdzie najweższy przeplyw} i przeciązal pompe.

  5. #4
    Nowy klubowicz
    Dołączył
    13 grudzień 2018
    Skąd
    Śląsk
    Wiek
    27
    Postów
    8
    Auto
    Fiat Palio 1.2 16v
    Rocznik
    2002
    Węże sprawdzone czy nie są pozaginane poparciałe i wszystko wygląda dobrze. Układ dodatkowo przepłukany płukanka która ma czyścić i udroznic wspomaganie i dalej jest to samo, no może pompa się wyciszyła ale dalej nie ma wspomagania po odpaleniu zimnego silnika.
    Co tam jeszcze jest w tym układzie co może być uszkodzone??

  6. #5
    Klubowicz
    Dołączył
    28 wrzesień 2013
    Skąd
    Lębork/Gdynia
    Postów
    107
    Auto
    Siena 1,6 16V
    Rocznik
    06.1998
    """ Po odpaleniu zimnego silnika ""???
    A co się dzieje po nagrzaniu?
    A na niskich//wysokich obrotach?
    Sprawdzałeś węże tylko wzrokowo?
    Dobrze by było je zdemontować, wyjąć
    i przedmuchać dla sprawdzenia drożności
    Ostatnio edytowane przez Tunio ; 31-03-2020 o 14:46

  7. #6
    Nowy klubowicz
    Dołączył
    13 grudzień 2018
    Skąd
    Śląsk
    Wiek
    27
    Postów
    8
    Auto
    Fiat Palio 1.2 16v
    Rocznik
    2002
    Jak przejade kilkaset metrów to wszystko działa jak nowe, lekko i bez oporu, po odpaleniu jak postoi kilka godzin nie ma wspomagania wcale

    I jak jest ciepło na dworze to znacznie szybciej mu się poprawia, 2 obroty i jest dobrze

    Obroty nie wpływają na to zjawisko, może minimalnie ale ledwo wyczuwalnie
    Ostatnio edytowane przez wicuss ; 31-03-2020 o 15:55


 

Podobne tematy

  1. Pompa wspomagania
    Napisany przez Glifiarz na forum Bravo, Brava, Marea
    Odpowiedzi: 2
    Ostatni post: 31-05-2018, 09:41
  2. Pompa wspomagania kierownicy
    Napisany przez abm10 na forum Croma
    Odpowiedzi: 0
    Ostatni post: 08-09-2014, 14:02
  3. pompa wspomagania do 1.2
    Napisany przez karte32 na forum Bravo, Brava, Marea
    Odpowiedzi: 7
    Ostatni post: 19-05-2012, 17:55
  4. pompa wspomagania wyjecie
    Napisany przez nervus-ek na forum Bravo, Brava, Marea
    Odpowiedzi: 9
    Ostatni post: 21-07-2010, 22:55
  5. pompa wspomagania regeneracja 2.4td
    Napisany przez nervus-ek na forum Bravo, Brava, Marea
    Odpowiedzi: 4
    Ostatni post: 15-12-2009, 21:26

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl