Witamy na Fiat Klub Polska
Posty od 1 do 3 z 3
  1. #1
    Nowy klubowicz
    Dołączył
    29 kwiecień 2019
    Skąd
    Poznań
    Postów
    2
    Auto
    Fiat Tipo 1.4 95KM
    Rocznik
    2017

    Radio Uconnect 5" szumy i przerywanie rozmów

    Dzień Dobry,
    Problem z oryginalnym radiem Uconnect 5 cali z navi i kamerą, Tipo wersja Longue 2017 rok. Podczas rozmowy z auta mój rozmówca w swoim telefonie słyszy szumy, trzaski, mój głos z echem, pogłos, czasami nic nie słychać - 'szatkuje' rozmowę. Dzieje się tak na różnych telefonach podłączonych do radia jak i u różnych rozmówców. Do tego dzieje się tak przy maksymalnym zasięgu i nie jest ważne czy w dużym mieście ( Poznań ) czy na jego obrzeżach. Żeby było śmieszniej w jednym miejscu występuje problem i nie idzie się dogadać, na drugi dzień w tym samym miejscu problemu nie ma. Dzwonię do jednej osoby, rozmawiam z nią 20 minut bez zarzutów, zadzwonię za chwilę do innej i jest masakra. Podsumowując naprawy w ASO w zakresie radia - Od nowości nie było problemów z połączeniami głosowymi czy SMS, dopiero po pierwszej wymianie radia ( zawieszało się na LOGO FIATA i samo uruchamiało )
    zaczęły się problemy z jakością połączeń, w ASO wymienili mi kolejny raz radio i przy okazji mikrofon i dalej jest to samo. Uwaga, w ASO wymienili kolejny raz radio ( już mam trzecie ) i dalej jest problem z jakością połączeń, raz jest dobrze, a raz źle. Dodam, że użytkując inne auta, jak np. nowe Doblo, nowy DUster czy zastępcze Tipo z ASO lub Fiat 500 - problem z jakością połączenia nie wystąpił ani razu. Tylko w moim aucie coś siedzi i nikt nie wie co. Macie jakieś sugestie? Bo w ASO tak nie za bardzo wiedzą co robić.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Moderator
    Dołączył
    02 maj 2016
    Skąd
    Łódź
    Wiek
    41
    Postów
    1,735
    Auto
    Tipo 1.4 16V OE+ Węgry
    Rocznik
    2016
    Wymienili mikrofon i radio, to jeszcze zostaje wiązka od mikrofonu do radia, być może coś z kablami jest nie tak, coś z wtyczką.
    Fiat Tipo 1.4 16V Open Edition Plus Węgry

  4. #3
    Nowy klubowicz
    Dołączył
    29 kwiecień 2019
    Skąd
    Poznań
    Postów
    2
    Auto
    Fiat Tipo 1.4 95KM
    Rocznik
    2017
    Dzień Dobry,
    Cały problem polega na tym, że od nowości było wszystko dobrze jeśli chodzi o jakość rozmów, dopiero po wymianie radia na nowe pojawiły się problemy i tak trwają do dziś, mimo dwukrotnej już wymiany radia. Raz jakość jest idealna, za chwilę już tragedia. Nieważne czy jadę autem czy stoję w miejscu, na wyłączonym i włączonym silniku, loteria.


 

Podobne tematy

  1. Odpowiedzi: 1
    Ostatni post: 13-07-2020, 01:59
  2. Radio Uconnect z DAB 7"
    Napisany przez Ussec na forum 500L
    Odpowiedzi: 10
    Ostatni post: 07-01-2018, 12:32
  3. Radio Uconnect 7" bez Navi - Wyjście RCA
    Napisany przez switekeu na forum Radio i nawigacja Tipo
    Odpowiedzi: 0
    Ostatni post: 02-01-2018, 14:25
  4. Radio Uconnect 5" Problem z SMS
    Napisany przez Czlowiek na forum Radio i nawigacja Tipo
    Odpowiedzi: 8
    Ostatni post: 28-12-2017, 13:04
  5. Radio Uconnect 5" Problem
    Napisany przez bahamut24 na forum Radio i nawigacja Tipo
    Odpowiedzi: 4
    Ostatni post: 01-07-2017, 19:38

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl