Witamy na Fiat Klub Polska
Strona 1 z 2 12 OstatniOstatni
Posty od 1 do 15 z 27
  1. #1
    Nowy klubowicz
    Dołączył
    06 styczeń 2020
    Skąd
    Lubin
    Wiek
    34
    Postów
    12
    Auto
    Tipo 1.4
    Rocznik
    2019

    Menu "Follow Me" w uConnect 7

    Follow Me
    Hej. Mam pytanie odnośnie Menu Follow Me w 7"
    Zmieniam bajt 68 - z 07->C1 i wywala mi błąd przy osiowaniu



    Zapis do modułu: Węzeł rozrywkowo-telematyczny (ETM) NIEUDANY! - Błąd: żądanie spoza zakresu
    [102A] errors: Byte 114: A1->5E

    Skoro w 5" działa to w 7" też powinno być?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    06 grudzień 2009
    Skąd
    Mikołów
    Postów
    98
    Auto
    Stilo 1.9 JTD
    Cytat Napisał fizzmann Zobacz post
    Follow Me
    Hej. Mam pytanie odnośnie Menu Follow Me w 7"
    Zmieniam bajt 68 - z 07->C1 i wywala mi błąd przy osiowaniu



    Zapis do modułu: Węzeł rozrywkowo-telematyczny (ETM) NIEUDANY! - Błąd: żądanie spoza zakresu
    [102A] errors: Byte 114: A1->5E

    Skoro w 5" działa to w 7" też powinno być?
    Mam to samo. Wszystko już aktywowałem po zmianie radia na 5 cali, ale tutaj po zmianie z 07->C1 zawsze wywala ten błąd. Zmieniałem już proxy na 164 i 235 bajtów ale bez zmian. Oryginalnie mam 160 bajtów. Może potrzebny jest też czujnik zmierzchu i dlatego wywala błąd. Widocznie ta opcja jest tylko z opcją automatycznych świateł i to ma sens bo po co mi Menu Follow Me jak jest jasno na dworze. Wtedy zostaje opcja z manetki.
    Ostatnio edytowane przez marv ; 08-06-2020 o 13:42

  4. #3
    Doświadczony klubowicz
    Dołączył
    02 marzec 2019
    Skąd
    Nakło nad Notecią
    Wiek
    38
    Postów
    679
    Auto
    Fiat Tipo SW 1.4 T-jet Pb Lounge
    Rocznik
    2018
    Sw tjet r2018 lounge, nie mam czujnika zmierzchu a mam fmh
    20200607_124336.jpg

  5. #4
    Nowy klubowicz
    Dołączył
    06 grudzień 2009
    Skąd
    Mikołów
    Postów
    98
    Auto
    Stilo 1.9 JTD
    Cytat Napisał harry.wesoly Zobacz post
    Sw tjet r2018 lounge, nie mam czujnika zmierzchu a mam fmh
    20200607_124336.jpg
    To ja też mam i chyba każdy uruchamiane z manetki ręcznie. Tylko jest wersja Menu "Follow Me" że ustawiasz na radiu 5 bądz 7 cali i z automatu po wyłączeniu zapłonu świeci się określony czas (wybierasz czas w opcji radia) i doświetla ci drogę. Wtedy jak masz czujnik zmierzchu to w ciągu dnia tego nie aktywuje bo po co.

    Przykłądowa fotka jak to ma na radiu wyglądać autor: JTN
    Bez tytułu.png
    Ostatnio edytowane przez marv ; 08-06-2020 o 15:04

  6. #5
    Klubowicz
    Dołączył
    29 lipiec 2017
    Skąd
    Szczecin
    Postów
    106
    Auto
    FIAT TIPO EASY 1.4 16V 95KM
    Rocznik
    2016
    Mam to samo zmieniam bajt 68 - 82 na C1 i błąd osiowania. Brak czujnika zmierzchu z manetki mogę uruchomić Fallow me

  7. #6
    Nowy klubowicz
    Dołączył
    06 grudzień 2009
    Skąd
    Mikołów
    Postów
    98
    Auto
    Stilo 1.9 JTD
    Widocznie trzeba aktywować czujnik zmierzchu i dopiero włączyć w Mes fallow me home, ale jak nie ma na wyposażeniu to bez sensu, a i tak może być błąd bo body go nie znajdzie. Ta opcja jest do włączenia, ale pewnie trzeba mieć ten czujnik zmierzchu inaczej nie przejdzie osiowania i nie doda tej opcji do menu radia.
    Ostatnio edytowane przez marv ; 08-06-2020 o 17:38

  8. #7
    Klubowicz
    Dołączył
    22 sierpień 2016
    Skąd
    Łódź
    Postów
    154
    Auto
    FIAT TIPO Lounge 1,4 16V FIAT 500 Lounge 1.2 8v
    Rocznik
    2016 2015
    Czujni zmierzchu obowiązkowy inaczej nie działa

  9. #8
    Nowy klubowicz
    Dołączył
    06 styczeń 2020
    Skąd
    Lubin
    Wiek
    34
    Postów
    12
    Auto
    Tipo 1.4
    Rocznik
    2019
    Sęk w tym ze mam czujnik zmierzchu.

  10. #9
    Nowy klubowicz
    Dołączył
    06 styczeń 2020
    Skąd
    Lubin
    Wiek
    34
    Postów
    12
    Auto
    Tipo 1.4
    Rocznik
    2019
    110946875_3240835699295642_49808264555075599_o.jpg

    I problem rozwiązany

    (Automat) Autor dopisał treść. Post został scalony.





    Rozwiązanie:

    W AlfaOBD, "Headlamp Delay Feature" -> z "Not enabled" na -> "Enabled"
    W MES bajt 68 -> 47

  11. #10
    Master
    Dołączył
    07 czerwiec 2017
    Skąd
    Białystok
    Postów
    2,925
    Auto
    Tipo SW 1.4 T-JET LPG Lounge
    Rocznik
    2017
    Brawo Ty, zaraz biore laptopa i idę na dół aktywować :-)
    Lepszy
    Power
    Gamoniu

  12. #11
    Master
    Dołączył
    07 czerwiec 2017
    Skąd
    Białystok
    Postów
    2,925
    Auto
    Tipo SW 1.4 T-JET LPG Lounge
    Rocznik
    2017
    Moni aktywowałem i co? A no mam dodatkowa pozycje w menu świateł i teraz najlepsze. Jak ustawie tam 30s lub więcej to nic się nie dzieje i nie mogę wajcha wlaczyc świateł Follow me home. Jak ustawie na 0s to dalej nic się nie dzieje ale już mogę wlaczyc wajcha światła Follow me home. Zmiany robiłem tylko w mesie, alfą nic nie grzebałem. O wydaje mi się ze alfą i mes podane wyżej sposoby to dwie różne drogi do tego samego celu, czy się mylę?

    Ta w ogole to jak powinien zachować się samochód z ustawionym w nowym menu opóźnieniem wyłączenia świateł na 30 sekund?

    (Automat) Autor dopisał treść. Post został scalony.

    Jak to ma znaczenie to mam czujnik zmierzchu, deszczu i automat świateł...
    Lepszy
    Power
    Gamoniu

  13. #12
    Moderator
    Dołączył
    02 maj 2016
    Skąd
    Łódź
    Wiek
    41
    Postów
    1,735
    Auto
    Tipo 1.4 16V OE+ Węgry
    Rocznik
    2016
    Działa tylko jak jest ciemno opcja która włączysz w radiu na np 30 sekund.
    Fiat Tipo 1.4 16V Open Edition Plus Węgry

  14. #13
    Master
    Dołączył
    07 czerwiec 2017
    Skąd
    Białystok
    Postów
    2,925
    Auto
    Tipo SW 1.4 T-JET LPG Lounge
    Rocznik
    2017
    To sprawdzanie co opisałem robiłem właśnie w nocy, bo w dzień nie szło...

    Jak konkretnie powinno zachowac się auto po ustawieniu w radiu 30 sekund dla tej dodanej funkcji w sensie podjeżdżam gaszę auto i zamykam i co? Przez ustawione 30s od zamknięcia powinny palić się światła mijania za każdym razem jak ciemno jest?
    Lepszy
    Power
    Gamoniu

  15. #14
    ppr
    ppr jest nieaktywny
    Nowy klubowicz
    Dołączył
    03 czerwiec 2017
    Skąd
    Warszawa
    Postów
    10
    Auto
    Fiat Tipo SW t-jet Lounge
    Rocznik
    2017
    U mnie po aktywacji i włączeniu w menu radia na 30s działa tak że jak zgaszę silnik i jest ciemno świecą się mijania przez 30s. Nie pamiętam czy zapalają się po otwarciu drzwi klamką czy od razu po zgaszeniu silnika. U mnie też jest czujnik zmierzchu i automatyczne światła (mam cały czas na auto - może to też mieć znaczenie).

  16. #15
    Master
    Dołączył
    07 czerwiec 2017
    Skąd
    Białystok
    Postów
    2,925
    Auto
    Tipo SW 1.4 T-JET LPG Lounge
    Rocznik
    2017
    Wydaje mi się ze to z pozycja auto Rez sprawdzałem ale sprawdzę jutro wieczorem jeszcze raz.
    Lepszy
    Power
    Gamoniu


 
Strona 1 z 2 12 OstatniOstatni

Podobne tematy

  1. Nowa wersja firmware do radia Uconnect 5" i 7"
    Napisany przez JackTheNight na forum Radio i nawigacja Tipo
    Odpowiedzi: 34
    Ostatni post: 08-11-2020, 01:14
  2. Fiat 500 - wymiana radia na UConnect 5" - 2 problemy "po"
    Napisany przez Pachuligan na forum 500
    Odpowiedzi: 2
    Ostatni post: 29-12-2019, 14:27
  3. Uconnect 7 VP2 "Bledny kod" po swapie
    Napisany przez mich650 na forum 500X
    Odpowiedzi: 4
    Ostatni post: 19-10-2018, 18:42
  4. mocne podświetlenie przycisku "menu" w radiu
    Napisany przez marycha na forum Linea
    Odpowiedzi: 0
    Ostatni post: 30-05-2017, 19:07
  5. Ukryte menu w Uconnect 6,5", mogą działać w 5"
    Napisany przez krowka1978 na forum 500X
    Odpowiedzi: 3
    Ostatni post: 15-01-2017, 23:10

Odwiedzający znaleźli nas szukając w sieci

fiat tipo proxy

Tagi dla tego tematu

https://www.iparts.pl