Witamy na Fiat Klub Polska
Posty od 1 do 7 z 7
  1. #1
    Nowy klubowicz
    Dołączył
    21 czerwiec 2016
    Skąd
    Dębica
    Postów
    4
    Auto
    PUNTO II 1.2 8V 60km + LPG
    Rocznik
    2004

    Nie odpala, Rozrusznik kręci

    Witam,

    Wczoraj podczas jazdy auto nagle mi gasło po czym sie odpalało i wchodziło na wysokie obroty. Dzisiaj wcale nie chce odpalić (rozrusznik kręci), i pokazały sie następujące błędy:

    Bez tytułu2.png

    Bez tytułu.png

    Wcześniej lekko falowały obroty na biegu jałowym, obstawiam silniczek krokowy. Czy może on być odpowiedzialny za te wszystkie błędy?
    Akumulator jest ok, kable i świece wymienione w ubiegłym roku. Dziękuje za wszystkie porady.

    Punto II 1.2 8V 60KM + LPG 2004rok



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    02 marzec 2017
    Skąd
    Toruń
    Wiek
    44
    Postów
    307
    Auto
    Bravo 1.2 16V LPG + Hyundai Tucson 1.6
    Rocznik
    2001/2017
    Jak krokowiec to tylko obroty wariują , skasuj i zobacz czy pojawią się ponownie

  4. #3
    Nowy klubowicz
    Dołączył
    21 czerwiec 2016
    Skąd
    Dębica
    Postów
    4
    Auto
    PUNTO II 1.2 8V 60km + LPG
    Rocznik
    2004
    Błędy skasowałem, ale auto nie odpali więc nie ma możliwości sprawdzić czy pojawią się ponownie.

  5. #4
    ata
    ata jest nieaktywny
    Master
    Dołączył
    26 sierpień 2011
    Skąd
    Szczecin
    Postów
    1,418
    Auto
    Fiat Palio Weekend 1,2 MPI
    Rocznik
    11.1999
    Takie błędy pokazują się przy problemach z masą silnika albo zasilaniem układów cewek i wtrysku. Sprawdzić masę, sprawdzić bezpieczniki, sprawdzić czy nigdzie w komorze silnika nie są przetarte wiązki kabli.

  6. #5
    Klubowicz
    Dołączył
    02 marzec 2017
    Skąd
    Toruń
    Wiek
    44
    Postów
    307
    Auto
    Bravo 1.2 16V LPG + Hyundai Tucson 1.6
    Rocznik
    2001/2017
    zobacz czy bezpiecznik sie nie spalił od zapłonu

  7. #6
    Nowy klubowicz
    Dołączył
    21 czerwiec 2016
    Skąd
    Dębica
    Postów
    4
    Auto
    PUNTO II 1.2 8V 60km + LPG
    Rocznik
    2004
    Dzisiaj sprawdziłem bezpieczniki, mase i wszytsko jest ok. Jedyne co znalazłem to brak iskry i pojawił się kolejny błąd p1300. Mechanik twierdzi, że komputer sie posypał. Czy takie objawy mogą na to wskazywać?
    Ostatnio edytowane przez kiciasmieciara ; 29-11-2017 o 16:33

  8. #7
    Nowy klubowicz
    Dołączył
    25 styczeń 2018
    Skąd
    Łódź - Piotrków Trybunalski
    Wiek
    38
    Postów
    4
    Auto
    Punto 2 1.2 8V; 2 x Punto 2 fl 1.2 8V; Grande Punto 1.4 8V
    Rocznik
    2002 - 2009
    Wszystkie objawy i błędy wskazują na wiązkę elektryczną silnika/uszkodzone przewody zapłonowe/sterownik silnika. Dodatkowy błąd P1300 to utrata adaptacji.


 

Podobne tematy

  1. Siena 1.6 16v rozrusznik kręci ale nie odpala.
    Napisany przez St4h_u na forum Siena, Palio
    Odpowiedzi: 2
    Ostatni post: 12-08-2015, 12:13
  2. po zwarciu kręci rozrusznik, nie odpala
    Napisany przez akiwara na forum Cinquecento, Seicento
    Odpowiedzi: 1
    Ostatni post: 24-11-2014, 18:56
  3. Fiat Brava 1.2 16V nie odpala rozrusznik kręci
    Napisany przez gacpar na forum Bravo, Brava, Marea
    Odpowiedzi: 6
    Ostatni post: 19-04-2014, 20:52
  4. Brava nie odpala, nie kręci rozrusznik
    Napisany przez dawid810909 na forum Bravo, Brava, Marea
    Odpowiedzi: 24
    Ostatni post: 28-03-2014, 18:08
  5. Rozrusznik kręci, pompa działa a nie odpala....
    Napisany przez kamil9540 na forum Punto II
    Odpowiedzi: 7
    Ostatni post: 21-01-2014, 12:23

Odwiedzający znaleźli nas szukając w sieci

rozrusznik dziala auto nie odpala

Tagi dla tego tematu

https://www.iparts.pl