Witamy na Fiat Klub Polska
Posty od 1 do 5 z 5
  1. #1
    Nowy klubowicz
    Dołączył
    27 grudzień 2013
    Skąd
    Warszawa
    Wiek
    26
    Postów
    72
    Auto
    UNO 1.2 MPI 73 KM
    Rocznik
    09.1996

    Szarpie, przerywa brak obrotów na zimnym silniku na PB

    Witam.
    Pacjentem jest Panda 1.1 54KM z 2006r.

    Mam problem który objawia się zaraz po uruchomieniu zimnego silnika na PB. Silnikiem mocno szarpie, przerywa, silnik nie może wkręcić się na obroty jałowe. Dodawanie gazu jeszcze bardziej go dławi jakby chodził na 2 albo 3 cylindry. Po około minucie silnik pracuje coraz równiej. Przy 90 stopniach cieczy chłodzącej szarpania czasami ( rzadko ) występują.
    Na pewno jest uwalony jakiś czujnik ponieważ problem nie występuje na gazie. Pandę kupiłem z gazem na mieszalniku z silniczkiem krokowym ( tak, wiem, powinna być sekwencja ).
    Jak wiemy druga generacja korzysta tylko z trzech czujników : sonda lambda, położenia przepustnicy, położenia wału. Te czujniki można od razu wyeliminować, bo na gazie wszystko jest w porządku.

    Zastanawiam się nad map sensorem i czujnikiem cieczy chłodzącej.
    W załączeniu dodaje screeny z MES'a na ciepłym silniku i PB. Jutro wstawię screeny na zimnym.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    23 maj 2016
    Skąd
    wioska wilków
    Postów
    297
    Auto
    Seicento 0.9, Panda 1.1 , Astra G 14 XEP
    Rocznik
    06. 1999 (I właściciel) , 12. 2003 , 09. 2009
    Gdy odpalasz ciepły silnik takich objawów nie ma prawda?
    Miałem podobnie - evap poczytaj o odłączeniu tego filtra oparów paliwa
    Ostatnio edytowane przez sandamiano ; 13-06-2019 o 01:47

  4. #3
    Nowy klubowicz
    Dołączył
    27 grudzień 2013
    Skąd
    Warszawa
    Wiek
    26
    Postów
    72
    Auto
    UNO 1.2 MPI 73 KM
    Rocznik
    09.1996
    Tak na ciepłym wszystko jest ok. W weekend odlacze go przy silniku i zaślepie. Jak to nie pomoże to wymienię map sensor.

  5. #4
    Klubowicz
    Dołączył
    23 maj 2016
    Skąd
    wioska wilków
    Postów
    297
    Auto
    Seicento 0.9, Panda 1.1 , Astra G 14 XEP
    Rocznik
    06. 1999 (I właściciel) , 12. 2003 , 09. 2009
    Map możesz podmienić. Jest zintegrowany z czujnikiem temperatury powietrza a ten pokazuje ponad 50 stopni? Są upały i możliwe że przez to

  6. #5
    Nowy klubowicz
    Dołączył
    27 grudzień 2013
    Skąd
    Warszawa
    Wiek
    26
    Postów
    72
    Auto
    UNO 1.2 MPI 73 KM
    Rocznik
    09.1996
    Rozbiorę cały dolot i go wyczyszczę. Wymienię map sensor i odepnę evapa. Mam nadzieję że problem jest gdzieś tutaj.
    Dodaje 8 screenów z zimnego silnika:
    - 4 na zgaszonym
    - 4 na odpalonym

    Zimny zgaszony:
    cqtbgbp.jpg
    jfcoqtp.jpg
    jktyilh.jpg
    wuxjkxm.jpg

    Zimny odpalony:
    offjvvd.jpg
    okqjixt.jpg
    wiomtkc.jpg
    ykqucbg.jpg


 

Podobne tematy

  1. Falowanie obrotów na zimnym silniku 1.3 multijet 90KM
    Napisany przez miodzio13 na forum Grande Punto
    Odpowiedzi: 3
    Ostatni post: 19-02-2018, 19:43
  2. falowanie obrotów na zimnym silniku 1.3 multijet 90km
    Napisany przez opass na forum Grande Punto
    Odpowiedzi: 0
    Ostatni post: 12-09-2017, 18:10
  3. Odpowiedzi: 23
    Ostatni post: 22-03-2015, 14:13
  4. Seicento 900 -szarpie, przerywa, brak mocy.POMOCY!
    Napisany przez szymanek31 na forum Cinquecento, Seicento
    Odpowiedzi: 14
    Ostatni post: 10-04-2014, 18:03
  5. [Problem] Przerywa, szarpie, brak mocy na benzynie i lpg
    Napisany przez mich43l na forum Panda
    Odpowiedzi: 1
    Ostatni post: 30-05-2012, 16:38

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl