Witamy na Fiat Klub Polska
Posty od 1 do 7 z 7
  1. #1
    Nowy klubowicz
    Dołączył
    16 styczeń 2019
    Skąd
    Rybnik
    Postów
    4
    Auto
    panda 1.1 Pb
    Rocznik
    2003

    Panda 1.1 nie czyta jej fes 3.6 + eml327 4.5a

    Witam zainstałowałem program fes 3.6 oraz sterowniki ch340 program fes wkrywa go jako

    :"
    Znaleziono interfejs ELM 327 1.3+ na porcie COM6, prędkość 38400bps
    Ten interfejs jest zgodny z ELM 327 1.4! Powinien się połączyć ze wszystkimi modułami CAN.


    lecz po włączeniu zapłonu i próbie połączenia się z nadwoziem nic się nie łączy wyskakuje błąd nieudanej próby pomoże ktoś;/



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    15 czerwiec 2013
    Skąd
    Opole
    Postów
    5
    Auto
    Panda 1.1+LPG
    Rocznik
    2004
    Cytat Napisał szef901 Zobacz post
    Witam zainstałowałem program fes 3.6 oraz sterowniki ch340 program fes wkrywa go jako

    :"
    Znaleziono interfejs ELM 327 1.3+ na porcie COM6, prędkość 38400bps
    Ten interfejs jest zgodny z ELM 327 1.4! Powinien się połączyć ze wszystkimi modułami CAN.


    lecz po włączeniu zapłonu i próbie połączenia się z nadwoziem nic się nie łączy wyskakuje błąd nieudanej próby pomoże ktoś;/

    tak się dzieje jak masz "oryginalny" MES:-)
    Polecam MES 3.0powinno pojść.
    Ostatnio edytowane przez squalus ; 06-02-2019 o 11:28

  4. #3
    Nowy klubowicz
    Dołączył
    28 listopad 2018
    Skąd
    gdansk
    Postów
    4
    Auto
    fiat punto evo 1.3 multijet 75 km
    Rocznik
    2010
    Ja mam niebieski kabel , z przelacznikiem . Fiat SCAN. Do pandy musisz mieć taki. Nie ELM 327. Łączy się bez problemu.

    (Automat) Autor dopisał treść. Post został scalony.

    https://allegro.pl/oferta/interfejs-...nto-6945435214
    Ostatnio edytowane przez Dzwigu ; 06-02-2019 o 16:57

  5. #4
    Nowy klubowicz
    Dołączył
    16 styczeń 2019
    Skąd
    Rybnik
    Postów
    4
    Auto
    panda 1.1 Pb
    Rocznik
    2003
    okry sprawdzę ten mes3.0 bo na 3.9 nic nie działa co ciekawe z ciekawości podpiołem kabelek vag com k i nawet zczytałem nim silnik ale nić wiecej;/ a dokładnie chce osiować licznik i dlatego kupiłem ten nieszczęsny elm
    p.s tym niebieskim kabelkiem chyba nie zrobię osiowania:/
    Ostatnio edytowane przez szef901 ; 06-02-2019 o 20:43

  6. #5
    Nowy klubowicz
    Dołączył
    15 czerwiec 2013
    Skąd
    Opole
    Postów
    5
    Auto
    Panda 1.1+LPG
    Rocznik
    2004
    Dzis wlasnie zalozylem licznik w odmianie EMOTION czyli na full wypasie 0 problemow osiowanie. Cała zabawa max 2min jak cos wpadaj zalatwimy sprawe.

    Cytat Napisał Ja mam niebieski kabel , z przelacznikiem . Fiat SCAN. Do pandy musisz mieć taki. Nie ELM 327. Łączy się bez problemu.

    (Automat) Autor dopisał treść. Post został scalony.

    [url
    https://allegro.pl/oferta/interfejs-...nto-6945435214;358037]Dzwigu[/url]
    Dzwigu kolego nie wprowadzaj ludzi w błąd osiowania kablem do Vaga w życiu nie zrobiszt TYLKO!!!! Elm 327. Tym kabelkiem mozesz sobie jedynie bład poduszek skasowac sprawdz!
    Ostatnio edytowane przez squalus ; 06-02-2019 o 22:00

  7. #6
    Klubowicz
    Dołączył
    23 maj 2016
    Skąd
    wioska wilków
    Postów
    297
    Auto
    Seicento 0.9, Panda 1.1 , Astra G 14 XEP
    Rocznik
    06. 1999 (I właściciel) , 12. 2003 , 09. 2009
    A ze silnikiem łączysz się tym elmem? Miałem podobnie ale z silnikiem połączyło a z szyną CAN nie chciało. Wtedy słynny opornik 120 omów sprawdziłem i terminował faktycznie piny 6 i 14 interfejsu. po wymontowaniu tego rezystora osiowanie wykonałem. Teraz i tak mam inny interfejs STN 1170 i tym kombajnem łączę się i z fiatem i z fordem po CAN-ie

  8. #7
    Nowy klubowicz
    Dołączył
    28 listopad 2018
    Skąd
    gdansk
    Postów
    4
    Auto
    fiat punto evo 1.3 multijet 75 km
    Rocznik
    2010
    Sory ,ale nie napisałeś że chcesz wykonać osiowanie.


 

Podobne tematy

  1. Radio CD Croma 2005r Nie czyta nagranych płyt
    Napisany przez linerooo na forum Croma
    Odpowiedzi: 4
    Ostatni post: 24-12-2018, 21:54
  2. problem z podłączeniem do kompa - nie czyta
    Napisany przez asto.bales na forum Stilo
    Odpowiedzi: 3
    Ostatni post: 07-02-2018, 23:43
  3. Audio nie czyta mp3 z USB
    Napisany przez Inwestor na forum Bravo II
    Odpowiedzi: 11
    Ostatni post: 06-07-2017, 18:31
  4. Radio nie czyta plyt
    Napisany przez Break_Master na forum Croma
    Odpowiedzi: 16
    Ostatni post: 05-10-2016, 12:42
  5. Blue&Me - nie czyta pamięci USB
    Napisany przez szylolek na forum Grande Punto
    Odpowiedzi: 0
    Ostatni post: 08-07-2015, 15:22

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl