Witamy na Fiat Klub Polska
Strona 2 z 6 PierwszyPierwszy 1234 ... OstatniOstatni
Posty od 16 do 30 z 78
Like Tree8lubi to!

Temat: Ogrzewanie - problem  

  1. #16
    Doświadczony klubowicz
    Dołączył
    12 wrzesień 2017
    Skąd
    Bystrzyca Kłodzka
    Postów
    839
    Auto
    tipo 1,4 sedan 2017r, ix 35-2,0crdi 2010, Fiat 125p 1988, Polonez 1,5- 1989, Polonez Caro 1,6-1994,
    Rocznik
    03.2017
    Na chwilę obecną stuknęło u mnie 7000 km, i z ogrzewaniem żadnych problemów. Oby tak dalej. Obecnie wszystko działa ok. Z tuptusia jestem bardziej zadowolony na chwilę obecną niż przewidywałem przy zakupie....



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #17
    Nowy klubowicz
    Dołączył
    06 wrzesień 2016
    Skąd
    Drogomysl
    Wiek
    35
    Postów
    71
    Auto
    Tipo 1.4 95km
    Rocznik
    2016
    Wczoraj odlaczylem aku po 10 min podlaczylem i zostawilem. Rano odpalilem i zrobilem trase ok15 km i wszystko bylo ok. Temperatura dzialala bardzo ladnie. Praktycznie co stopien bylo czuc roznice a po przelaczeniu na LO wialo zimnym.

    Wysłane z mojego ZTE BLADE V7 LITE przy użyciu Tapatalka

  4. #18
    Master
    Dołączył
    19 październik 2017
    Skąd
    SBI
    Postów
    1,145
    Auto
    Tipo HB 1.4T
    Rocznik
    2017
    Cytat Napisał giannini Zobacz post
    A co to zmienia i jaki ma cel ? Od 1999 roku jeżdżę samochodami z climatronikiem i nigdy nie przełączam na manual. Czasami wyłączam tylko sprężarkę , pozostawiając resztę w trybie automatu.
    Cel jest taki, że najczęściej jeżdżę odcinki 3-4km i nie lubię jak ogrzewanie wieje na maksa żeby jak najszybciej nagrzać samochód.

  5. #19
    Master
    Dołączył
    08 marzec 2017
    Skąd
    Sosnowiec
    Wiek
    37
    Postów
    1,743
    Auto
    Tipo Sedan 1.4 N/A Lounge
    Rocznik
    2016
    Lepiej, żeby się silnik nagrzał szybko niż kabina, choć wiem że niektórzy lubią ciepło w aucie i od razu po odpaleniu na max.

  6. #20
    Nowy klubowicz
    Dołączył
    15 grudzień 2017
    Skąd
    Poznań
    Postów
    45
    Auto
    Tipo 1.4 95KM Lounge Sedan
    Rocznik
    2017
    A ostatnio się zastanawiałem czy wpadnie jakiś temat o problemie z zimną temperaturą z nawiewu. U mnie to samo... wieje tylko ciepłe powietrze, nawet na 16st czy LO. Mamy zimę także póki co do wytrzymania. Nieprzyjemnie zaczyna się dopiero na trasie (po 10 minutach 27 st w kabinie i więcej). Jestem zmuszony chłodzić się uchylonym oknem albo załączoną A/C.

    Spróbuje myk z odłączeniem aku. Auto ma dopiero 3,5 tys. także nie wypada uderzać jeszcze do ASO

  7. #21
    Nowy klubowicz
    Dołączył
    13 kwiecień 2017
    Skąd
    lublin
    Postów
    24
    Auto
    tipo
    Rocznik
    2017
    Musiałem założyć ten temat, bo tak mnie to wkurza że masakra. Dzisiaj też odłącze akumulator. Jeżeli będzie ok to super, jak nie to ..... ASO. Właśnie wróciłem autem - ugotowany na twardo

  8. #22
    Nowy klubowicz
    Dołączył
    06 wrzesień 2016
    Skąd
    Drogomysl
    Wiek
    35
    Postów
    71
    Auto
    Tipo 1.4 95km
    Rocznik
    2016
    Niestety odłączenie aku podziałało tylko jednorazowo. Znów sie temperatura zawiesiła. Jak narazie działa jedynie ustawienie ogrzewania na maks i znów na dana temp. wtedy działa normalnie.

    Wysłane z mojego ZTE BLADE V7 LITE przy użyciu Tapatalka

  9. #23
    Doświadczony klubowicz
    Dołączył
    18 styczeń 2017
    Skąd
    Warszawa
    Wiek
    52
    Postów
    825
    Auto
    Tipo SW 1,4 T-Jet Lounge
    Rocznik
    2017
    Czyli może uszkodzony sterownik climatronica , albo serwomechanizm klapy ciepłe/zimne powietrze.

  10. #24
    Nowy klubowicz
    Dołączył
    06 wrzesień 2016
    Skąd
    Drogomysl
    Wiek
    35
    Postów
    71
    Auto
    Tipo 1.4 95km
    Rocznik
    2016
    To znów ja. Sprawa wyglada tak że rano po odłączeniu aku, przekręciłem kluczyk poczekałem aż wszystko zgaśnie i odpaliłem. Wszystko działało super. Po pracy wsiadłem odpaliłem pojechałem ale nie czekałem na kontrolki. No i nie działało. Pojechałem do sklepu i zaskoczyłem z tymi kontrolkami i poczekałem znów i działało wszystko super. Moze po prostu to jest wina. Ale to sprawdzone przy 3 odpalaniach. Dalsze testy jutro.

    Wysłane z mojego ZTE BLADE V7 LITE przy użyciu Tapatalka

  11. #25
    Master
    Dołączył
    26 luty 2016
    Skąd
    Bydgoszcz
    Wiek
    32
    Postów
    1,919
    Auto
    Fiat TIPO 1.4 GASOLINE :)
    Rocznik
    2017
    U mnie dziala wszystko dobrze. Na poczatku myslalem ze sie zepsulo ale gdy kabina osiagnela temperature to wszystko gra.

  12. #26
    Nowy klubowicz
    Dołączył
    31 marzec 2017
    Skąd
    Kwidzyn
    Wiek
    46
    Postów
    1
    Auto
    Tipo sedan 1,4
    Rocznik
    01.2017
    Cytat Napisał waldekw Zobacz post
    Czy ktoś z Was ma taki problem z wentylacją (bez włączonej auto klimy), mianowicie:

    wentylacja (bez klimy) ustawiona na LO - wieje zimne.
    wentylacja (bez klimy) ustawiona na 17, 18, 19, 20.... stopni - leci ciepłe.
    powrót na LO - wieje ciepłe.

    Problem znika dopiero po obrocie pokrętła na HI i ponownym powrocie na LO. O co kaman ?
    Tak mam to samo.

    Wysłane z mojego NEM-L21 przy użyciu Tapatalka

  13. #27
    Klubowicz
    Dołączył
    19 luty 2017
    Skąd
    PL
    Postów
    277
    Auto
    Tipo 1.4 Lounge
    Rocznik
    2016
    Cytat Napisał giannini Zobacz post
    Jeżeli masz climatronic , normalna rzecz. Ustawione masz przykładowo 22 stopnie , a wewnątrz jest 1 stopień. Podczas nagrzewnia leci jak najbardziej gorące powietrze , do czasu uzyskania zadanej temperatury wewnątrz. Później dmucha tylko takie , żeby utrzymać temperaturę.
    Klimatyzacja jest wyłączona, ustawiona jest tylko temperatura.

  14. #28
    Doświadczony klubowicz
    Dołączył
    18 styczeń 2017
    Skąd
    Warszawa
    Wiek
    52
    Postów
    825
    Auto
    Tipo SW 1,4 T-Jet Lounge
    Rocznik
    2017
    Cytat Napisał pelikan1 Zobacz post
    Klimatyzacja jest wyłączona, ustawiona jest tylko temperatura.
    Świeci się AUTO , nie świeci się AC ? Będzie tak jak napisałem.

  15. #29
    Klubowicz
    Dołączył
    19 luty 2017
    Skąd
    PL
    Postów
    277
    Auto
    Tipo 1.4 Lounge
    Rocznik
    2016
    Cytat Napisał giannini Zobacz post
    Świeci się AUTO , nie świeci się AC ? Będzie tak jak napisałem.

    Dokładnie tak.

  16. #30
    Master
    Dołączył
    18 listopad 2016
    Skąd
    Szczecin
    Wiek
    44
    Postów
    1,842
    Auto
    Fiat Tipo Sedan 1.4 95 KM Lounge
    Rocznik
    31/12/2016
    Pelikan czyli to co napisał założyciel postu to normalna sprawa???
    czyli jak mamy wyłączony A/C a włączone auto i temp ustawiona na 22 to samochód dmucha ciepłym powietrzem do momentu ustanowienia w kabinie 22stopnie?
    Fiat Tipo 1.4 16V by tedybear


 
Strona 2 z 6 PierwszyPierwszy 1234 ... OstatniOstatni

Podobne tematy

  1. [ogrzewanie] Problem z ogrzewaniem
    Napisany przez GONZO na forum Stilo
    Odpowiedzi: 4
    Ostatni post: 02-02-2011, 19:31
  2. [ogrzewanie] Problem z nawiewem
    Napisany przez ryzo1 na forum Stilo
    Odpowiedzi: 1
    Ostatni post: 02-02-2011, 19:00
  3. [ogrzewanie] problem z nawiewem
    Napisany przez kamil vfr na forum Bravo, Brava, Marea
    Odpowiedzi: 1
    Ostatni post: 15-03-2010, 20:20
  4. [ogrzewanie] Problem z (wy)chłodzeniem.
    Napisany przez dodi na forum Siena, Palio
    Odpowiedzi: 3
    Ostatni post: 16-12-2009, 21:05
  5. Ogrzewanie lekki problem
    Napisany przez MichaelloEs na forum Bravo, Brava, Marea
    Odpowiedzi: 11
    Ostatni post: 17-11-2008, 10:25

Odwiedzający znaleźli nas szukając w sieci

climatronic tipo problem

tipo klimatyzacja problem

fiat tipo problem z ogrzewaniem

czujnik temperatury klimatyzacji tipo

Fiat tipo czujnik temperatury powietrza kabinie tipo

fiat tipo raz grzeje a raz nie

fiat tipo klimatyzacja automatyczna

slabe ogrzewanie fiat tipo

problem sterowaniem klimatyzacja tipo

sterowanie ogrzewaniem tipo problem

termotronik fiat jak chlodzi bez klimy

https://www.iparts.pl