Witamy na Fiat Klub Polska
Posty od 1 do 3 z 3
  1. #1
    Nowy klubowicz
    Dołączył
    06 maj 2018
    Skąd
    Warszawa
    Wiek
    34
    Postów
    89
    Auto
    Fiat Grande Punto 1.4 8v
    Rocznik
    12.2009

    Problem z przekierowywaniem przy pierwszej próbie wejścia na forum

    Witam!

    Mam już od jakiegoś czasu taki problem, że przy pierwszej próbie wejścia na stronę forum wyskakuje mi komunikat o przekierowaniu na nową stronę przy czym ta nowa strona to zwykłe białe tło. Screeny jak to wygląda są pod tym linkiem: https://www.dropbox.com/s/8lcijjuqe2...wania.zip?dl=0
    Gdy chcę potem ponownie wejść na forum nie ma już tego problemu, występuje on tylko przy pierwszej próbie wejścia. Korzystam z przeglądarki chrome [najnowsza wersja] i windowsa 8.1 64bitowego.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Master
    Dołączył
    26 czerwiec 2017
    Skąd
    Pińczów
    Postów
    1,052
    Auto
    Grande Punto 1.9 MultiJet
    Rocznik
    2006
    Posprawdzaj sobie aktywne dodatki.

    Możesz użyć ccleaner, do czyszczenia plików tymczasowych w przeglądarce.

    Nowe Chrome z wersji na wersję jest coraz gorsze lub inaczej, coraz bardziej zabezpieczone. Kiedyś ustawienia domyślne można było dowolnie konfigurować i zapisywać, tak żeby przy następnym uruchomieniu działały, teraz za każdym razem trzeba wszystko zmieniać.

    Ja korzystam z IE v.11 na Windows 7 i nie ma takich problemów.

  4. #3
    Nowy klubowicz
    Dołączył
    06 maj 2018
    Skąd
    Warszawa
    Wiek
    34
    Postów
    89
    Auto
    Fiat Grande Punto 1.4 8v
    Rocznik
    12.2009
    Używam CCleaner'a raz w tygodniu i dodatkowo Eusing Free Registry Cleaner. Z dodatków to mam uBlock Origin, No Coin, I don't care about cookies. Na tym samym kompie, ale ze starą Operą 12.18 tego nie ma. Co ciekawe na innym kompie z tą samą przeglądarką i tymi samymi dodatkami tego nie ma. Cóż, może u mnie źle się zaktualizował

    A właśnie, ten Chrome to co kolejna aktualizacja to tylko gorzej :/


 

Podobne tematy

  1. Ducato problem po próbie kradziezy
    Napisany przez Piotrekpiotrek na forum Ducato III
    Odpowiedzi: 3
    Ostatni post: 05-07-2017, 13:32
  2. Odpowiedzi: 1
    Ostatni post: 08-01-2017, 16:26
  3. Odpowiedzi: 3
    Ostatni post: 11-01-2016, 08:14
  4. Bravo II - zaklinowane radio przy próbie wyciągnięcia
    Napisany przez neftali na forum Bravo II
    Odpowiedzi: 2
    Ostatni post: 20-03-2014, 00:29
  5. Bravo 1.8 - Zaraz po odpaleniu kangurzy przy próbie ruszenia..
    Napisany przez byrrt na forum Bravo, Brava, Marea
    Odpowiedzi: 11
    Ostatni post: 01-08-2012, 08:34

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl