Witamy na Fiat Klub Polska
Posty od 1 do 10 z 10
Like Tree1lubi to!
  • 1 przez Qvadrat

Temat: Problem z zapaleniem silnika.  

  1. #1
    Nowy klubowicz
    Dołączył
    03 grudzień 2020
    Skąd
    Pyskowice
    Wiek
    49
    Postów
    3
    Auto
    Fiat Tipo II Sedan
    Rocznik
    2016

    Problem z zapaleniem silnika.

    Witam wszystkich. Jestem nowy więc z góry przepraszam za wszelkie nieprawidłowości z tym związane.
    Mam pytanie, w sumie problem. Dziś w mroźny poranek auto nie chciało odpalić. Nie zdążyłem doczytać komunikatu Ale coś pisało że za bardzo schłodzoną ciecz chłodzące czy coś w tym stylu. Wreszcie po jakichś kilku rozruchach odpalił. Zastanawiam się co z tym fantem. Dzisiaj było raptem -5 A co będzie przy minus 10. Ognisko trzeba będzie robić pod samochodem?🤔



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    20 styczeń 2020
    Skąd
    Nowa Huta
    Postów
    134
    Auto
    Fiat Tipo Tipo 1.4 95 KM
    Rocznik
    2019
    A na pewno to nie akumulator?

  4. #3
    Master
    Dołączył
    17 styczeń 2019
    Skąd
    Wadowice
    Wiek
    33
    Postów
    1,487
    Auto
    Fiat Tipo SW Lounge 1.4tjet + lpg BRC32/Barracuda 115
    Rocznik
    2017
    Do znudzenia, podładuj akumulator lub go wymień.

  5. #4
    Nowy klubowicz
    Dołączył
    03 grudzień 2020
    Skąd
    Pyskowice
    Wiek
    49
    Postów
    3
    Auto
    Fiat Tipo II Sedan
    Rocznik
    2016
    W sumie też tak sądzę, ale komunikat mnie zdziwił. Dzięki za odpowiedź.

  6. #5
    Nowy klubowicz
    Dołączył
    18 sierpień 2013
    Skąd
    Sz-n
    Postów
    46
    Auto
    Tipo 1.4 Tjet
    Rocznik
    2017
    Cytat Napisał Pepsior Zobacz post
    ... Dzisiaj było raptem -5 A co będzie przy minus 10...🤔
    Ten komunikat mógł nas wszystkich zdziwić :-)

  7. #6
    Klubowicz
    Dołączył
    30 wrzesień 2016
    Skąd
    Mysłowice
    Postów
    476
    Auto
    Tipo 1.4 95KM
    Rocznik
    2016
    Zbyt wysoka temperatura płynu chłodzącego. Miałem to samo. Wymieniłem Aku. Teraz nawet nie mam już efektu terkoczacych wskazówek na odpalaniu zimnego silnika przy temperaturach jakie teraz mamy na zewnątrz.

  8. #7
    Master
    Dołączył
    07 czerwiec 2017
    Skąd
    Białystok
    Postów
    2,925
    Auto
    Tipo SW 1.4 T-JET LPG Lounge
    Rocznik
    2017
    Te akumulatory mutlu z pierwszego montażu to... ech, kto nie wie to duża szansa, ze się niebawem przekona...
    siwymw lubi to.
    Lepszy
    Power
    Gamoniu

  9. #8
    Klubowicz
    Dołączył
    30 wrzesień 2016
    Skąd
    Mysłowice
    Postów
    476
    Auto
    Tipo 1.4 95KM
    Rocznik
    2016
    Mój wytrzymał 4 lata. W grande oryginał zmieniłem po 7 latach, więc to czysta loteria. W ogóle aku w Tipo wydaje mi się za słaby. Teraz włożyłem 62 Ah.

  10. #9
    Master
    Dołączył
    17 styczeń 2019
    Skąd
    Wadowice
    Wiek
    33
    Postów
    1,487
    Auto
    Fiat Tipo SW Lounge 1.4tjet + lpg BRC32/Barracuda 115
    Rocznik
    2017
    W Tipo mi padł po 3,5r, u żony w I20 org. padł po 5 latach natomiast w Matizie org. wytrzymał 7 lat. Generalnie im tańsze auto tym lepszy akumulator

  11. #10
    Master
    Dołączył
    08 marzec 2016
    Skąd
    Toruń
    Postów
    4,632
    Auto
    Grande Punto Emotion 1.4 8v, 500X Lounge 1.4 16V MultiAir Turbo
    Rocznik
    04.2007, 04.2016
    Cytat Napisał Robs Zobacz post
    Zbyt wysoka temperatura płynu chłodzącego.
    Czyli stary, sprawdzony i znany z GP informator o padniętym aku


 

Podobne tematy

  1. problem z powtórnym zapaleniem
    Napisany przez maca na forum Doblo
    Odpowiedzi: 1
    Ostatni post: 13-01-2020, 15:00
  2. Problem z zapaleniem po 8h postoju
    Napisany przez wirusac na forum Idea
    Odpowiedzi: 21
    Ostatni post: 12-01-2018, 11:28
  3. Bravo 1.4 12v problem z zapaleniem bo dłuższej jeździe
    Napisany przez szypkiwonsz na forum Bravo, Brava, Marea
    Odpowiedzi: 11
    Ostatni post: 08-02-2015, 20:21
  4. Fiat Brava 1.6 16V - Problem z pracą silnika po nagrzaniu silnika
    Napisany przez Virusek na forum Bravo, Brava, Marea
    Odpowiedzi: 13
    Ostatni post: 20-03-2012, 12:14
  5. [osprzęt silnika] problem z uruchomieniem silnika seicento 9
    Napisany przez sgotowy na forum Cinquecento, Seicento
    Odpowiedzi: 4
    Ostatni post: 03-10-2009, 19:50

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl