Witamy na Fiat Klub Polska
Posty od 1 do 15 z 15
  1. #1
    Nowy klubowicz
    Dołączył
    08 styczeń 2019
    Skąd
    Chorzów
    Wiek
    38
    Postów
    18
    Auto
    Tipo SW 1.4 95 Kw
    Rocznik
    2018

    park assist niedostępny

    Dziś pojawiła się czerwona dioda park assist niedostępny, według instrukcji sygnalizująca uszkodzenie czujników parkowania, słaby akumulator, uszkodzenie instalacji elektrycznej.
    Auto nowe przejechane ok 500 km, po ponownym uruchomieniu silnika czujniki działają komunikat zniknął.

    Czy ktoś miał podobny przypadek ?

    Pozdrawiam.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    25 marzec 2017
    Skąd
    Piaseczno
    Postów
    283
    Auto
    Fiat Tipo Sedan 1.4 95KM
    Rocznik
    2017
    Pewnie wystarczy przetrzeć czujniki

  4. #3
    Klubowicz
    Dołączył
    14 wrzesień 2017
    Skąd
    gka
    Wiek
    30
    Postów
    150
    Auto
    Tipo sw pop 1.6
    Rocznik
    2018
    Przy zabrudzonych czujnikach wyświetla się komunikat Wyczyść czujniki.

  5. #4
    Nowy klubowicz
    Dołączył
    08 styczeń 2019
    Skąd
    Chorzów
    Wiek
    38
    Postów
    18
    Auto
    Tipo SW 1.4 95 Kw
    Rocznik
    2018
    Dziś mokro bardzo, może to być przyczyna ? (nie powinna się zapalić żółta dioda)

  6. #5
    Master
    Dołączył
    08 marzec 2016
    Skąd
    Toruń
    Postów
    4,300
    Auto
    Grande Punto Emotion 1.4 8v, 500X Lounge 1.4 16V MultiAir Turbo
    Rocznik
    04.2007, 04.2016
    Cytat Napisał adamry Zobacz post
    Dziś pojawiła się czerwona dioda park assist niedostępny, według instrukcji sygnalizująca uszkodzenie czujników parkowania, słaby akumulator, uszkodzenie instalacji elektrycznej.
    Auto nowe przejechane ok 500 km, po ponownym uruchomieniu silnika czujniki działają komunikat zniknął.

    Czy ktoś miał podobny przypadek ?

    Pozdrawiam.
    W jakiej sytuacji to nastąpiło? Podczas uruchamiania silnika?

    (Automat) Autor dopisał treść. Post został scalony.

    Cytat Napisał adamry Zobacz post
    Dziś mokro bardzo, może to być przyczyna ? (nie powinna się zapalić żółta dioda)
    To nie ma prawa mieć wpływu. Jeżeli by miało, to jest gdzieś babol.

  7. #6
    Nowy klubowicz
    Dołączył
    08 styczeń 2019
    Skąd
    Chorzów
    Wiek
    38
    Postów
    18
    Auto
    Tipo SW 1.4 95 Kw
    Rocznik
    2018
    tak podczas uruchomienia silnika, dioda świeciła całą drogę ok 10 km, po ponownym uruchomieniu było wszystko dobrze.

  8. #7
    Master
    Dołączył
    15 czerwiec 2018
    Skąd
    Zabrze
    Wiek
    36
    Postów
    1,500
    Auto
    Fiat Tipo SW 1.4 T-Jet LPG
    Rocznik
    2018
    uruchamiasz od razu? czy czekasz aż wskaźniki się uspokoją?
    Jeśli od razu, to możesz mieć przyczynę

  9. #8
    Nowy klubowicz
    Dołączył
    08 styczeń 2019
    Skąd
    Chorzów
    Wiek
    38
    Postów
    18
    Auto
    Tipo SW 1.4 95 Kw
    Rocznik
    2018
    zaobserwuję, mogło się tak zdarzyć, że nie poczekałem aż wskaźniki się uspokoją. Dziękuję za informację.

  10. #9
    Klubowicz
    Dołączył
    17 kwiecień 2017
    Skąd
    Polska
    Postów
    456
    Auto
    Toyota P3+
    Rocznik
    2014
    Ja miałem tak jeden raz. Wyszedłem ze sklepu, odczekałem aż wskaźniki zrobią obrót i odpaliłem. Po dojechaniu do domu, zgaszeniu i ponownym odpaleniu wszystko wróciło do normy. Nie przejmuje się tym gdyż dobrze działają a zdążyło się to jeden raz.


    Sent from my iPhone using Tapatalk

  11. #10
    Klubowicz
    Dołączył
    12 kwiecień 2017
    Skąd
    Warszawa
    Wiek
    46
    Postów
    160
    Auto
    Fiat 500X 1.6
    Rocznik
    2017
    To tylko elektronika, miałem raz taki przypadek, po ponownym uruchomieniu było ok.

    Wysłane z mojego RNE-L21 przy użyciu Tapatalka

  12. #11
    Master
    Dołączył
    08 marzec 2016
    Skąd
    Toruń
    Postów
    4,300
    Auto
    Grande Punto Emotion 1.4 8v, 500X Lounge 1.4 16V MultiAir Turbo
    Rocznik
    04.2007, 04.2016
    Problem spowodowany jest obniżeniem napięcia podczas rozruchu i nałożeniem się oczekiwania na odpowiedź modułu. Jeżeli moduł nie odpowie w odpowiednim czasie jest błąd łączności CAN. W body i module są zapisane odpowiednie kody błędów.

  13. #12
    Klubowicz
    Dołączył
    25 marzec 2017
    Skąd
    Piaseczno
    Postów
    283
    Auto
    Fiat Tipo Sedan 1.4 95KM
    Rocznik
    2017
    Cytat Napisał szutawaldemar Zobacz post
    Przy zabrudzonych czujnikach wyświetla się komunikat Wyczyść czujniki.
    Mi sie nic takiego nie wyświetliło jeszcze. Natomiast to co kolega wyżej napisał przy bardzo brudnym zderzaku tak. Po przetarciu czujników juz sie nie pojawiało...

  14. #13
    Nowy klubowicz
    Dołączył
    03 maj 2017
    Skąd
    Bytom
    Wiek
    47
    Postów
    51
    Auto
    Fiat Palio Weekend 1.2 16V 80KM + Fiat Tipo SW 1.4 16V 95KM
    Rocznik
    12.2002,08.2017
    Witam i mnie dzisiaj przestały działać czujniki cofania.Podczas jazdy wyłączyło się samo radio i po kilku próbach uruchomienia go załączyło się ale zaraz zapaliła się kontrolka Park Assist chwilowo niedostępny.Po dojechaniu na miejsce po kilku próbach uruchomienia niestety kontrolka nie zgasła i czujniki nie działają.
    Parę razy zdarzył się taki komunikat ale za każdym razem po ponownym uruchomieniu problem znikał.
    Jak problem nie zniknie to trzeba będzie odwiedzić serwis.
    Zobaczymy za kilka godzin jak wyjdę z pracy czy nadal problem występuje czy jest ok.

  15. #14
    Master
    Dołączył
    08 marzec 2016
    Skąd
    Toruń
    Postów
    4,300
    Auto
    Grande Punto Emotion 1.4 8v, 500X Lounge 1.4 16V MultiAir Turbo
    Rocznik
    04.2007, 04.2016
    Proponuję sprawdzić stan akumulatora. Zawieszanie się radia skutkuje błędem czujników. Ewentualnie można przywrócić radio do ustawień fabrycznych. W U6,5" to pomaga.

  16. #15
    Nowy klubowicz
    Dołączył
    29 lipiec 2017
    Skąd
    Szczecin
    Postów
    75
    Auto
    FIAT TIPO EASY 1.4 16V 96KM
    Rocznik
    2016
    Dzisiaj pojawił się taki błąd czerwona kontrolka park assist niedostępny co może być powodem?
    Screenshot_20200729_105754_com.AlfaOBD.AlfaOBD.jpg


 

Podobne tematy

  1. Odpowiedzi: 12
    Ostatni post: 27-02-2020, 18:26
  2. Pojawiający się napis start &stop niedostępny
    Napisany przez gasiorr na forum Punto Evo
    Odpowiedzi: 12
    Ostatni post: 12-03-2017, 16:53
  3. Blue&Me - Język Polski Niedostępny
    Napisany przez Adii na forum Bravo II
    Odpowiedzi: 4
    Ostatni post: 02-09-2015, 18:22
  4. Odpowiedzi: 3
    Ostatni post: 13-07-2014, 19:52

Odwiedzający znaleźli nas szukając w sieci

fiat tipo komunikat brak assistant parku

Tagi dla tego tematu

https://www.iparts.pl