Witamy na Fiat Klub Polska
Posty od 1 do 8 z 8
  1. #1
    Nowy klubowicz
    Dołączył
    08 październik 2015
    Skąd
    Inowroclaw
    Wiek
    31
    Postów
    3
    Auto
    Grande punto
    Rocznik
    2009

    Grande punto Nie działa nawiew 1-4

    Witam,

    Fiat Grande Punto 1.3 mjt 75km.
    Klimatyzacja Manualną.
    Od jakiegoś czasu borykalem się z problemem nawiewu prędkości 1-3.
    Wystarczyło poruszać wtyczka dochodzaca do opornika.
    Niestety wczoraj powstał problem ze nie działa w ogóle nawiew.
    Zamówiłem już Nowy opornik ale obawiam się że to nic nie da bo na 4 biegu powinien chodzić.

    Czytałem na forach i wpierw najlepiej sprawdzić bezpieczniki. Do nawiewu niby jest jakiś 40a pod maska. Mam tylko duże bezpieczniki o takiej wartości. Nie ma żadnego małego z tą wartością.
    Moja skrzynka wygląda jak ta :
    https://archiwum.allegro.pl/oferta/s...517833416.html

    Chciałbym zacząć od bezpiecznika ale nie wiem którego.
    Dodatkowo wydaje mi się że nie załącza się sprezarka klimy.
    Czy ktoś ma też taka skrzynka w grande punto i jest w stanie pomóc?
    Ostatnio edytowane przez Slk88 ; 08-11-2018 o 06:04 Powód: Edycja tytulu



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    07 marzec 2015
    Skąd
    Poznań
    Postów
    76
    Auto
    Grande Punto 1.2
    Rocznik
    2006
    Cytat Napisał Slk88 Zobacz post
    ......Dodatkowo wydaje mi się że nie załącza się sprezarka klimy......
    Bo jak nawiew się wyłączy to sprężarka też - takie powiązanie .

  4. #3
    Doświadczony klubowicz
    Dołączył
    26 czerwiec 2017
    Skąd
    Pińczów
    Postów
    959
    Auto
    Grande Punto 1.9 MultiJet
    Rocznik
    2006
    Cytat Napisał Slk88 Zobacz post
    Do nawiewu niby jest jakiś 40a pod maska. Mam tylko duże bezpieczniki o takiej wartości. Nie ma żadnego małego z tą wartością.
    Tak jest to duży pomarańczowy lub czerwony, jak kto woli 40A bezpiecznik w skrzynce pod maską obok akumulatora. Oznaczenie F18. Patrząc na skrzynkę z boku auta, to ten drugi od prawej w pierwszym rzędzie. Pierwszy powinien być niebieski 60A.

    Wtyczkami nie ruszaj, tylko przeczyść, drobny papier ścierny i preparat ochronny do styków. Da więcej niż takie ruszanie.
    Może być też tak, że padł wentylator i sama wymiana opornika nic nie da...

  5. #4
    Nowy klubowicz
    Dołączył
    08 październik 2015
    Skąd
    Inowroclaw
    Wiek
    31
    Postów
    3
    Auto
    Grande punto
    Rocznik
    2009
    skrzynka.jpg

    Powyżej zdjęcie mojej skrzynki.
    Według opisu moich bezpieczników na pokrywie F18 to były 7,5A..
    Czyli rozumiem że 40a 1,2 do sprawdzenia i jeżeli są ok to padł wentylator?.
    Wymiana całego czy silnika samego lepiej?

  6. #5
    Nowy klubowicz
    Dołączył
    08 październik 2015
    Skąd
    Inowroclaw
    Wiek
    31
    Postów
    3
    Auto
    Grande punto
    Rocznik
    2009
    Temat zamknięty.
    Musiałem poradzić sobie sam.

  7. #6
    Doświadczony klubowicz
    Dołączył
    26 czerwiec 2017
    Skąd
    Pińczów
    Postów
    959
    Auto
    Grande Punto 1.9 MultiJet
    Rocznik
    2006
    Masz trochę inny układ skrzynki niż u mnie.
    Posprawdzaj te 40 ponumerowane.

    Jeśli wymiana wentylatora, to proponuję w całości, wyjdzie taniej.

    Wyjmij go najpierw i spróbuj przekręcić. Czy obraca się lekko, czy nic nie szumi, rzęzi, szeleści...

  8. #7
    Doświadczony klubowicz
    Dołączył
    26 grudzień 2015
    Skąd
    wrocław
    Postów
    762
    Auto
    punto evo 1,4
    Rocznik
    2011
    Cytat Napisał Slk88 Zobacz post
    Temat zamknięty.
    Musiałem poradzić sobie sam.
    napisz co było nie tak, dla potomnych aby ludzi nie musili pisać ciagle tych samych postów

  9. #8
    Nowy klubowicz
    Dołączył
    04 maj 2014
    Skąd
    Będzin
    Wiek
    37
    Postów
    11
    Auto
    Tipo 1.4 120 T-Jet /Grande Punto 1.4 8V
    Rocznik
    2018 / 2008
    Witam
    Mam podobny problemy z tym że u mnie nie działa 3 bieg nawiewu Od każdego jest bezpiecznik? Bo gdyby padł silnik to rozumiem że nie działał by każdy

    Wysłane z mojego ONEPLUS A6013 przy użyciu Tapatalka


 

Podobne tematy

  1. Nie działa nawiew.
    Napisany przez Tronks na forum Ducato III
    Odpowiedzi: 3
    Ostatni post: 08-02-2017, 22:34
  2. Nie działa nawiew na 4 biegu dmuchawy (1,2,3 działa)
    Napisany przez tical na forum Punto II
    Odpowiedzi: 6
    Ostatni post: 20-11-2014, 20:28
  3. nawiew nie działa
    Napisany przez tax na forum Cinquecento, Seicento
    Odpowiedzi: 2
    Ostatni post: 05-06-2013, 13:40
  4. Głośno działający nawiew
    Napisany przez kon-ryn na forum Croma
    Odpowiedzi: 0
    Ostatni post: 01-05-2013, 20:14
  5. Nie działa nawiew
    Napisany przez PiotrOpoleLub na forum Uno
    Odpowiedzi: 1
    Ostatni post: 25-02-2010, 14:36

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl