Witamy na Fiat Klub Polska
Posty od 1 do 4 z 4
  1. #1
    Nowy klubowicz
    Dołączył
    06 lipiec 2019
    Skąd
    Slask
    Wiek
    29
    Postów
    3
    Auto
    Grande Punto
    Rocznik
    2006

    Fiat Grande Punto 1.9mjet cieżko pali na miga sprezynka zimnym

    Witam,
    Posiadam Fiata grande punto 2006r 1.9mjet 130km.Na zimnym silniku ciezko odpala ,miga także kontrolka od świec żarowych około 3s po przekręceniu kluczyka potem gaśnie. Błędów nie ma na ciepłym pali normalnie. Miał ktoś podobny problem?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Master
    Dołączył
    07 grudzień 2012
    Skąd
    Bielsko
    Wiek
    58
    Postów
    2,222
    Auto
    Bravo 1,4 +Evo 1,4 + Tipo SW EASY 1,4 120KM
    Rocznik
    2011....i....2012....i....2018
    Sprawdź świece .

  4. #3
    Doświadczony klubowicz
    Dołączył
    26 czerwiec 2017
    Skąd
    Pińczów
    Postów
    993
    Auto
    Grande Punto 1.9 MultiJet
    Rocznik
    2006
    Przewody do sprawdzenia na początek. Sam moduł może też być uszkodzony.

  5. #4
    Nowy klubowicz
    Dołączył
    12 luty 2017
    Skąd
    Milicz
    Postów
    12
    Auto
    Stilo MW 1.9JTD115km
    Rocznik
    2003
    Najpewniej świece, ewentualnie filtr paliwa sprawdzić czy wody nie ma.

    Wysłane z mojego RNE-L21 przy użyciu Tapatalka


 

Podobne tematy

  1. Grande Punto 1.3 źle pali i nierówno pracuje
    Napisany przez Aldik na forum Grande Punto
    Odpowiedzi: 13
    Ostatni post: 11-10-2017, 16:53
  2. Fiat Grande Punto 1.9 mJTD Problem z rozruchem na zimnym silniku
    Napisany przez karolek310 na forum Grande Punto
    Odpowiedzi: 2
    Ostatni post: 21-04-2017, 22:59
  3. grande punto 1.4 8v 77km nie pali, obrotomierz nie działa
    Napisany przez adam1004a na forum Grande Punto
    Odpowiedzi: 11
    Ostatni post: 23-12-2014, 17:06
  4. Fiat grande punto po wymianie łożysk pali się abs
    Napisany przez wlodas na forum Grande Punto
    Odpowiedzi: 30
    Ostatni post: 16-12-2012, 15:24
  5. Grande Punto 1.3 Multijet - po wymianie pompy nie pali
    Napisany przez wiedzmaak na forum Grande Punto
    Odpowiedzi: 5
    Ostatni post: 14-12-2012, 08:09

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl