Witamy na Fiat Klub Polska
Posty od 1 do 2 z 2
  1. #1
    Nowy klubowicz
    Dołączył
    27 listopad 2017
    Skąd
    Wola Kopcowa (kielce)
    Wiek
    44
    Postów
    2
    Auto
    grande punto 1,4 8V
    Rocznik
    2006

    Na mrozie odpala tylko na luzie.

    Witam wszystkich.
    Posiadam Grande Punto 2006 rok 1,4 8V. Zaczęły się przymrozki i pojawił się następujący problem (tak samo było zeszłej zimy). Podczas próby odpalenia na biegu (oczywiście z wciśniętym sprzęgłem) rozrusznik kręci bardzo opornie, tak jakby akumulator był na wykończeniu. Po wyrzuceniu na luz kręci normalnie i odpala bez problemu. Zeszłej zimy zdarzało się że zgasł podczas jazdy i odpalił dopiero po kilkuminutowej przerwie. Dla mnie jest to dziwna sprawa i dlatego proszę Was o pomoc. Chciałbym poznać możliwe przyczyny żeby uniknąć naciągania mnie na jakieś zbędne naprawy u mechanika.
    Z góry wielkie dzięki.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    ata
    ata jest nieaktywny
    Master
    Dołączył
    26 sierpień 2011
    Skąd
    Szczecin
    Postów
    1,398
    Auto
    Fiat Palio Weekend 1,2 MPI
    Rocznik
    11.1999


 

Podobne tematy

  1. Dziwne brzęczenie tylko na luzie od strony kierowcy
    Napisany przez gurmiki na forum Bravo II
    Odpowiedzi: 7
    Ostatni post: 03-11-2017, 10:24
  2. Brava 1.4 12v + LPG nie odpala na mrozie
    Napisany przez kamikk93 na forum Bravo, Brava, Marea
    Odpowiedzi: 2
    Ostatni post: 02-01-2016, 22:09
  3. Brava 1.4 12v z biedą odpala na mrozie
    Napisany przez kamikk93 na forum Bravo, Brava, Marea
    Odpowiedzi: 1
    Ostatni post: 25-11-2015, 08:47
  4. Siena 1.6 16V nie odpala na mrozie !!
    Napisany przez krzychu82 na forum Siena, Palio
    Odpowiedzi: 9
    Ostatni post: 31-01-2013, 21:49
  5. [siena] - nie odpala na mrozie
    Napisany przez sebfam na forum Siena, Palio
    Odpowiedzi: 7
    Ostatni post: 04-04-2009, 09:10

Odwiedzający znaleźli nas szukając w sieci

https://www.iparts.pl