Witamy na Fiat Klub Polska
Posty od 1 do 3 z 3
  1. #1
    Nowy klubowicz
    Dołączył
    08 październik 2017
    Skąd
    Grodzisk Mazowiecki
    Wiek
    26
    Postów
    2
    Auto
    Fiat stilo 1.9 itd 115 km
    Rocznik
    2004

    Fiat stilo problem z alernatorem

    Witam wszystkich.

    Posiadam samochód od 1.5 roku i w ciągu tego czasu został regenerowany alternator , wymienione koło pasowe oraz rolki z napinaczem. Problem polega na tym że rwie mi pasek klinowy na jednym ząbku. Czyli pracuje na 5 rowkach zamiast 6. Używany jest 6pk 1270. Sprzegielko było wymieniane ale wydaje mi się że jest ono za głęboko osadzone i nie prowadzi dobrze paska z innymi rolkami i ścina je swoją krawedzia. Pomóżcie mi bo już ręce opadają...



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    29 listopad 2016
    Skąd
    Chęciny
    Postów
    567
    Auto
    Fiat bravo 2,0 mjtd, fiat stilo 1,9 jtd 2003
    Rocznik
    2009
    Kup drugi alternator,moze byc uzywany...ale oryginał.Pasek masz dobry,bo taki idzie.Trochę mnie dziwią Twoje problemy,mam w swoim 240tys.nalotu,pasek oryg.Oczywiscie zapas mam w bagazniku.Caly uklad masz nieosiowy,stąd te problemy.Oslony pod silnikiem masz?

  4. #3
    Nowy klubowicz
    Dołączył
    08 październik 2017
    Skąd
    Grodzisk Mazowiecki
    Wiek
    26
    Postów
    2
    Auto
    Fiat stilo 1.9 itd 115 km
    Rocznik
    2004
    Cytat Napisał Braval Zobacz post
    Kup drugi alternator,moze byc uzywany...ale oryginał.Pasek masz dobry,bo taki idzie.Trochę mnie dziwią Twoje problemy,mam w swoim 240tys.nalotu,pasek oryg.Oczywiscie zapas mam w bagazniku.Caly uklad masz nieosiowy,stąd te problemy.Oslony pod silnikiem masz?
    Mam osłony. Jak kupiłem samochód to ten pasek coś rwalo. Podobno rozrzad bo osłony były delikatne przecięte i te osłony zostały zmienione. Tak mi się wydaje że jest nieosiowy, sprzegielko przy alternatorze jest za bardzo wysunięte o dlatego rwie

    (Automat) Autor dopisał treść. Post został scalony.

    Mam funkcję CITY czyli wspomaganie elektryczne a nie hydrauliczne i czytałem że pasek jest 1270 a do City powinien iść dłuższy więc nie wiem jakie Ty masz


 

Podobne tematy

  1. Fiat Stilo Problem z komputerem!
    Napisany przez Kamillo116 na forum Stilo
    Odpowiedzi: 0
    Ostatni post: 17-09-2014, 04:34
  2. Fiat Stilo 1.2 - Problem z przerywaniem
    Napisany przez karolcody na forum Stilo
    Odpowiedzi: 2
    Ostatni post: 26-05-2013, 18:22
  3. Problem z piątym biegiem Fiat Stilo 1.6 16V
    Napisany przez sebaoo2 na forum Stilo
    Odpowiedzi: 6
    Ostatni post: 23-04-2013, 09:36
  4. Fiat Stilo 1,9 JTD Problem
    Napisany przez BlueSoleil na forum Stilo
    Odpowiedzi: 26
    Ostatni post: 18-02-2013, 20:44
  5. Fiat Stilo Problem
    Napisany przez Lipa1808 na forum Stilo
    Odpowiedzi: 15
    Ostatni post: 21-11-2010, 19:28

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl