Witamy na Fiat Klub Polska
Posty od 1 do 4 z 4
  1. #1
    Nowy klubowicz
    Dołączył
    11 czerwiec 2019
    Skąd
    braniewo
    Postów
    2
    Auto
    Grande Punto 1.4 8V
    Rocznik
    2008

    Brak nawiewu Fiat Grande Punto i opóźnione załączenie wspomagania, szyb,radia.

    Witam. Problem się pojawił nagle. Przestał działać nawiew i po odpaleniu muszę odczekać kilka sekund zanim zacznie działać wspomaganie, szyby i radio( słychać ,że coś się przełącza i wszystko działa, prócz nawiewu). Sprawdzałem wszystko. W skrzynce z bezpiecznikami jak podaje napięcie na wtyk bezpiecznika od nawiewu to chodzi. Zastanawia mnie czy ktoś może miał podobny problem. Sprawdzałem miernikiem i pokazuje ok 10,3 v przy wyłączonym nawiewie na jednym styku jak jest odpalony silnik. Po przekręceniu na 1,2,3 albo 4 znika do 0 V. Może gdzieś być zwarcie? Sprawdziłem bezpieczniki, opornica działa, nie mam nadpalonych styków, rozebrałem skrzynkę bezpieczników w komorze silnika.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    26 czerwiec 2017
    Skąd
    Pińczów
    Postów
    993
    Auto
    Grande Punto 1.9 MultiJet
    Rocznik
    2006
    a może masy brakuje?

  4. #3
    Nowy klubowicz
    Dołączył
    11 czerwiec 2019
    Skąd
    braniewo
    Postów
    2
    Auto
    Grande Punto 1.4 8V
    Rocznik
    2008
    Cytat Napisał malutki1989 Zobacz post
    a może masy brakuje?
    Walczyłem pół dnia. Wymieniłem masę z silnika do akumulatora, wymieniłem styk od opornicy bo był nadpalony, wyczyściłem styki i jedyne co przypadkiem odkryłem podczas zamieniania przekaźników w komorze silnika , że ten duży czarny jak wyjmowałem to zeszła osłona (czarny kapselek) i niechcący zwarłem-czyli jakby się naturalnie miał tak załączać i nawiew zadziałał. Teraz powstaje pytanie czemu ten przekaźnik się nie załącza sam. Mam kilka takich przekaźników i problem leży gdzie indziej. Jakieś pomysły?

  5. #4
    Doświadczony klubowicz
    Dołączył
    26 czerwiec 2017
    Skąd
    Pińczów
    Postów
    993
    Auto
    Grande Punto 1.9 MultiJet
    Rocznik
    2006
    Praktycznie każdy przekaźnik w skrzynce zabezpieczony jest bezpiecznikiem. Nawet jeśli bezpiecznik jest ok, to może do końca nie stykać. Też kiedyś miałem taką sytuację. bezpiecznik mimo, że cały był trochę poluzowany. Zaszło trochę wilgoci, było ok, ale jak przyświeciło słońce, to wilgoć wyschła, została śniedź i zamiast odpalić auto, strzelał jeden z przekaźników. Wyczyściłem gniazdo, założyłem nowy bezpiecznik i wszystko działa do tej pory.

    Robiłeś diagnostykę komputerową? Może są jakieś błędy na linii CAN.


 

Podobne tematy

  1. Fiat Grande Punto 1,4 2006r - Brak Ogrzewania
    Napisany przez majke66 na forum Grande Punto
    Odpowiedzi: 1
    Ostatni post: 14-03-2016, 20:08
  2. Podłączenie radia punto ll Fl1.2 8v
    Napisany przez adam01 na forum Punto II
    Odpowiedzi: 1
    Ostatni post: 11-10-2015, 22:49
  3. Podłączenie radia bez kostki - Punto I
    Napisany przez piekna na forum Car Audio
    Odpowiedzi: 0
    Ostatni post: 03-07-2015, 11:18
  4. Podłączenie Grande Punto 1,3 8V do FESa
    Napisany przez madrake na forum Grande Punto
    Odpowiedzi: 5
    Ostatni post: 16-01-2015, 13:30

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl