Witamy na Fiat Klub Polska
Posty od 1 do 9 z 9
  1. #1
    Nowy klubowicz
    Dołączył
    24 czerwiec 2016
    Skąd
    RLE
    Postów
    72
    Auto
    Fiat stilo 1.9 jtdm 180koni, ducato 3.0 jtdm 160
    Rocznik
    2004

    Fiat Ducato 2010r, 3.0 JTD 160 koni, nie kręci nie pali.

    Witam minęło miesiąc od wymiany rozrusznika, auto stało ( 2 razy palone ), aktualnie po przekręceniu kluczyka miga spirala ( pewnie słaba masa lub świece klękły) ale, gdy próbuje odpalić nic nie słychać, nie kreci wgl ... Skrzynki z bezpiecznikami czyszczone, bezpieczniki całe.

    Nie słychać cewki, sprawdzałem napięcie na zapłonie przewód od cewki ma 0.00V, napięcie na grubym przewodzie do rozrusznika 10V.

    Ktoś miał podobnie ?
    Ma ktoś może schemat, który przekaźnik jest od rozrusznika? ewentualnie od stacyjki jak to wszystko idzie ?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Master
    Dołączył
    29 listopad 2016
    Skąd
    Chęciny
    Postów
    1,159
    Auto
    Panda1,3 jtd, ,bravo 2,o mjtd, 500X 1,6 mjtd
    Rocznik
    2007,,2009,2020
    Zacznij od akumulatora

  4. #3
    Nowy klubowicz
    Dołączył
    24 czerwiec 2016
    Skąd
    RLE
    Postów
    72
    Auto
    Fiat stilo 1.9 jtdm 180koni, ducato 3.0 jtdm 160
    Rocznik
    2004
    aku naładowany 13V. tyle co włożony : )

  5. #4
    Master
    Dołączył
    29 listopad 2016
    Skąd
    Chęciny
    Postów
    1,159
    Auto
    Panda1,3 jtd, ,bravo 2,o mjtd, 500X 1,6 mjtd
    Rocznik
    2007,,2009,2020
    Masy sprawdzone? Moze cos z immo.Stacyjka..Czy przy podaniu napiecia na cewke rozrusznika jest reakcja? Piszesz ,ze aku naladowany 13v, a na przewodzie prądowym do rozrusznika 10V. To cos z masą , cos skorodowalo moze na przewodzie , oczko.Podaj drugą mase na silnik/

  6. #5
    Nowy klubowicz
    Dołączył
    24 czerwiec 2016
    Skąd
    RLE
    Postów
    72
    Auto
    Fiat stilo 1.9 jtdm 180koni, ducato 3.0 jtdm 160
    Rocznik
    2004
    dzis posciagam plastiki i zobacze kostke przy stacyjce bo podobno są z nią problemy w tym modelu. Chciałbym jakis opis przekaźników w tym gruzie bo juz mi rece opadaja ,... jak sie zaczal sypac to wszystko po kolei. sprzeglo, 2masa, uszczelniacze ,alternator, teraz rozrusznik i w ciagu miesiaca 10tys prawie poszło w złoma . a ma smieszny przebieg 150 tys ...

  7. #6
    Nowy klubowicz
    Dołączył
    24 czerwiec 2016
    Skąd
    RLE
    Postów
    72
    Auto
    Fiat stilo 1.9 jtdm 180koni, ducato 3.0 jtdm 160
    Rocznik
    2004
    Stacyjka jest okey, przekaznik cyka pod maska ... a na cewce dalej napiecie równe 0 w pozycji odpalania ... dziwna sprawa . Sam juz nie wiem.

  8. #7
    Nowy klubowicz
    Dołączył
    21 listopad 2018
    Skąd
    WLKP
    Postów
    16
    Auto
    Ducato III 3.0 177KM
    Rocznik
    2012
    Jak ktoś pisał powyżej,podmień akumulator od innego auta Jak będzie bez zmian koniecznie przeczyść kable masy,odkręć przewody pousuwaj zanieczyszczenia i dla pewności dodaj nową oddzielnym przewodem jeszcze raz masę.Powinno być ok

  9. #8
    Nowy klubowicz
    Dołączył
    24 czerwiec 2016
    Skąd
    RLE
    Postów
    72
    Auto
    Fiat stilo 1.9 jtdm 180koni, ducato 3.0 jtdm 160
    Rocznik
    2004
    Cytat Napisał Kloit777 Zobacz post
    Jak ktoś pisał powyżej,podmień akumulator od innego auta Jak będzie bez zmian koniecznie przeczyść kable masy,odkręć przewody pousuwaj zanieczyszczenia i dla pewności dodaj nową oddzielnym przewodem jeszcze raz masę.Powinno być ok
    wszystko ok wyczyszczone przeczyszczone, masy są , naprawdę już brakuje mi cierpliwości itp .2 dni walki i t nie tylko ja tylko ok 6 /7 os z grupy na FB co robią auta ...

  10. #9
    Nowy klubowicz
    Dołączył
    02 lipiec 2021
    Skąd
    Kraków
    Wiek
    54
    Postów
    12
    Auto
    Ducato 2.3
    Rocznik
    2012
    spróbuj odpalić na krótko podając bezpośrednio napięcie z akumulatora na cewkę rozrusznika , jeśli nie będzie reakcji to cos z rozrusznikiem , a jak rozrusznik zakręci to prawdopodobnie przekaźnik do wymiany , lub wiązka na silniku uszkodzona


 

Podobne tematy

  1. Seicento 900 kręci, ale nie pali.
    Napisany przez Muminek07 na forum Cinquecento, Seicento
    Odpowiedzi: 1
    Ostatni post: 23-09-2020, 00:33
  2. Ładowanie Ducato 2.3 2010r.
    Napisany przez silentcamper na forum Ducato III
    Odpowiedzi: 3
    Ostatni post: 01-12-2019, 13:45
  3. Kręci ale nie pali 1.6 16v
    Napisany przez ryan266 na forum Bravo, Brava, Marea
    Odpowiedzi: 3
    Ostatni post: 10-09-2018, 20:49
  4. zapaliła się dziwna kontrolka Fiat Ducato 2010r 120 KM
    Napisany przez tomcioskinny na forum Ducato III
    Odpowiedzi: 4
    Ostatni post: 08-03-2016, 13:00
  5. Brava 1.4 12v Sx + LPG 97r. Kręci ale nie pali..
    Napisany przez Marcin00 na forum Bravo, Brava, Marea
    Odpowiedzi: 6
    Ostatni post: 30-12-2012, 14:04

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl