Witamy na Fiat Klub Polska
Posty od 1 do 7 z 7
  1. #1
    Nowy klubowicz
    Dołączył
    14 styczeń 2020
    Skąd
    Rzeszów
    Postów
    4
    Auto
    Doblo 1.6 Multijet
    Rocznik
    2015

    doblo szarpie i brak reakcji na pedał gazu

    Witam
    Posiadam Doblo maxi 1.6 mj, 105 km, 2015 rok
    Po odpaleniu auta przez jakieś 5-20 sekund szarpie autem i nie reaguje na gaz. Po tym czasie wszystko przechodzi i auto chodzi normalnie. Brak jakichkolwiek błędów. Występuje to tylko po dłuższym postoju auta.
    Miał ktoś podobny przypadek?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    29 listopad 2016
    Skąd
    Chęciny
    Postów
    668
    Auto
    Fiat bravo 2,0 mjtd, fiat stilo 1,9 jtd 2003
    Rocznik
    2009
    Zawor EGR , sprawdzic.Zrobic logi podczas pracy silnika.Jaki przebieg? Moze ktorys wtrysk niedomaga? Wykonanie proby przelewowej nie zaszkodzi.

  4. #3
    Nowy klubowicz
    Dołączył
    14 styczeń 2020
    Skąd
    Rzeszów
    Postów
    4
    Auto
    Doblo 1.6 Multijet
    Rocznik
    2015
    Cytat Napisał Braval Zobacz post
    Zawor EGR , sprawdzic.Zrobic logi podczas pracy silnika.Jaki przebieg? Moze ktorys wtrysk niedomaga? Wykonanie proby przelewowej nie zaszkodzi.
    Przebieg 230000, wtryski sprawdzone i są ok. Pojade jeszcze sprawdzic ten egr. Dziwne jest to że po tych 20 sekundach wszystko chodzi dobrze i nawet jak zgasze i odpale to już jest ok.

  5. #4
    Nowy klubowicz
    Dołączył
    23 październik 2018
    Skąd
    Kraków
    Wiek
    29
    Postów
    4
    Auto
    Fiat Doblo
    Rocznik
    2015
    Mam dokładnie ten sam problem w Doblo 1.6 multijet 100 km 2015 r. Też po odpaleniu nie reaguje na gaz. Mam tak od zakupu ponad rok temu. Objaw się nie nasila. Czasem trwa to 5 sekund innym razem więcej. U mnie napewno nie jest to EGR. Wymiana filtrów nie pomogla. Korekty ok. Czujnik ciśnienia doładowania czyszczony. Błędów brak. Moje spostrzeżenia:
    Im cieplej tym zazwyczaj krócej to trwa a gdy na zewnątrz temp powyżej 18 stopni to mimo długiego postoju nie ma tego problemu.
    Po odpaleniu utrzymuje obroty około 800 i nie reaguje na gaz po czym podnosi do 1100 i po sekundzie spadają poniżej 1000. Od momentu podniesienia obrotów reaguje na gaz.
    Z tego co się dowiedziałem to warto byłoby sprawdzić i wyczyścić regulator ciśnienia paliwa ten zamontowany na pompie wtryskowej. Podobno w silnikach jtdm sprawia wiele problemów.
    Proszę o informację jeśli uda się rozwiązać problem.

  6. #5
    Nowy klubowicz
    Dołączył
    14 styczeń 2020
    Skąd
    Rzeszów
    Postów
    4
    Auto
    Doblo 1.6 Multijet
    Rocznik
    2015
    Cytat Napisał zawiartek Zobacz post
    Mam dokładnie ten sam problem w Doblo 1.6 multijet 100 km 2015 r. Też po odpaleniu nie reaguje na gaz. Mam tak od zakupu ponad rok temu. Objaw się nie nasila. Czasem trwa to 5 sekund innym razem więcej. U mnie napewno nie jest to EGR. Wymiana filtrów nie pomogla. Korekty ok. Czujnik ciśnienia doładowania czyszczony. Błędów brak. Moje spostrzeżenia:
    Im cieplej tym zazwyczaj krócej to trwa a gdy na zewnątrz temp powyżej 18 stopni to mimo długiego postoju nie ma tego problemu.
    Po odpaleniu utrzymuje obroty około 800 i nie reaguje na gaz po czym podnosi do 1100 i po sekundzie spadają poniżej 1000. Od momentu podniesienia obrotów reaguje na gaz.
    Z tego co się dowiedziałem to warto byłoby sprawdzić i wyczyścić regulator ciśnienia paliwa ten zamontowany na pompie wtryskowej. Podobno w silnikach jtdm sprawia wiele problemów.
    Proszę o informację jeśli uda się rozwiązać problem.
    mój mechanik też poszedł tym tropem z regulatorem ciśnienia, kazał mi wlać dodatek do paliwa czyszczący i przejechać z 500km (dzisiaj właśnie przejechałem ale nie pomogło) czyli pewnie bede musiał go wymienić koszt regulatora podobno 500zł

  7. #6
    Nowy klubowicz
    Dołączył
    23 październik 2018
    Skąd
    Kraków
    Wiek
    29
    Postów
    4
    Auto
    Fiat Doblo
    Rocznik
    2015
    Nie wiem jak w naszych Doblo ale w starszych fiatach i alfach często pomogło samo wyjęcie i wyczyszczenie tego regulatora. Wymiana to ostateczność zwłaszcza że nie ma 100 % pewności. Też wlewałem środki typu liquid Molly diesel spulung i archaoil ale bez poprawy.

  8. #7
    Nowy klubowicz
    Dołączył
    14 styczeń 2020
    Skąd
    Rzeszów
    Postów
    4
    Auto
    Doblo 1.6 Multijet
    Rocznik
    2015
    Cytat Napisał zawiartek Zobacz post
    Nie wiem jak w naszych Doblo ale w starszych fiatach i alfach często pomogło samo wyjęcie i wyczyszczenie tego regulatora. Wymiana to ostateczność zwłaszcza że nie ma 100 % pewności. Też wlewałem środki typu liquid Molly diesel spulung i archaoil ale bez poprawy.
    u mnie też objaw sie pogłębia teraz auto po odpaleniu gaśnie dopiero łapie za 2-3 razem i wtedy telepie i brak reakcji na gaz przez max 20 sek
    jakbyś czyścił to daj znać czy pomogło czy wymiana czeka
    Ostatnio edytowane przez glon_m ; 21-01-2020 o 23:54


 

Podobne tematy

  1. Chwilowy brak reakcji na wciśnięty pedał gazu
    Napisany przez DarekN16 na forum Bravo II
    Odpowiedzi: 3
    Ostatni post: 29-07-2018, 03:25
  2. Brak reakcji na pedał gazu
    Napisany przez davidjezz na forum Croma
    Odpowiedzi: 3
    Ostatni post: 15-09-2016, 09:02
  3. brak reakcji na pedał gazu
    Napisany przez kamilZ na forum Bravo II
    Odpowiedzi: 14
    Ostatni post: 13-04-2016, 16:58
  4. Pomocy!! Brak reakcji na pedał gazu
    Napisany przez kamil86 na forum Punto II
    Odpowiedzi: 2
    Ostatni post: 18-05-2011, 23:18
  5. [silnik] Brak reakcji na pedał przyspieszenia, brak mocy 1.9
    Napisany przez bammber na forum Bravo, Brava, Marea
    Odpowiedzi: 9
    Ostatni post: 20-03-2010, 19:48

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl