Witamy na Fiat Klub Polska
Posty od 1 do 14 z 14
  1. #1
    Nowy klubowicz
    Dołączył
    30 grudzień 2016
    Skąd
    Chorzow
    Postów
    78
    Auto
    Doblo II
    Rocznik
    2011

    Doblo II 2.0 mjet gasnie przy dojezdzaniu do swiatel.

    Czesc !

    Od pewnego czasu borykam sie z problemem ktory wystepuje dosc nieregularnie. Przy dojezdzaniu do swiatel z wcisnietym sprzeglem lub na luzie auto potrafi zgasnac poczym odrazu odpalic winszujac napisem niskie cisnienie oleju, niskie cisnienie wnioskuje jest skutkiem zgasniecia silnika. Zauzawylem tez ze dopoki auto sie toczy obroty delikatnie spadaja ponizej wolnych a wracaja do normy po zatrzymaniu. System s&s od jakiegos czasu nie dziala poprostu przestal dzialac bez wyswietlania zadnego bledu. Po wylaczeniu go recznie spadek obrotow nie jest az tak znaczny.

    Akumulator dobry trzyma paliwo zawsze shellnitro przeglad 5tya temu.

    Ktos ma pomysl ?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    24 kwiecień 2016
    Skąd
    Łańcut
    Wiek
    29
    Postów
    84
    Auto
    Bravo 1.6 mjet 105
    Rocznik
    2009
    Na mój gust podpiąć do komputera, sprawdzić błędy i dopiero zacząć szukać przyczyny. Na moje oko s&s ma tutaj coś do powiedzenia...

    Wysłane z mojego HUAWEI VNS-L21 przy użyciu Tapatalka

  4. #3
    Nowy klubowicz
    Dołączył
    30 grudzień 2016
    Skąd
    Chorzow
    Postów
    78
    Auto
    Doblo II
    Rocznik
    2011
    Kabel zamowilem dojdzie to sprawdze i dam znac czy cos wypluło.

  5. #4
    Nowy klubowicz
    Dołączył
    05 wrzesień 2016
    Skąd
    Stalowa Wola
    Postów
    2
    Auto
    doblo 1,4
    Rocznik
    01.2011
    U mnie też s&s okresowo przestaje działać. Robię sporo krótkich tras. Często gaszę i uruchamiam więc akumulator, pomimo że nowy, nie jest odpowiednio doładowany.Po porządnym doładowaniu prostownikiem s&s znów na jakiś czas mam dostępny. Co do gaśnięcia to mam podobnie, dlatego będę obserwował temat, może ktoś coś podpowie.

  6. #5
    Nowy klubowicz
    Dołączył
    30 grudzień 2016
    Skąd
    Chorzow
    Postów
    78
    Auto
    Doblo II
    Rocznik
    2011
    Bledow w kompie brak.aku pelen. S&s nie dziala nadal a wylaczenie go recznie chroni przed zgasnieciem

  7. #6
    Klubowicz
    Dołączył
    09 grudzień 2012
    Skąd
    Bydgoszcz
    Postów
    380
    Auto
    Tipo 1.4
    Czyli gdy masz S&S auto nie gaśnie przy dojeździe, a gdy nie masz włączonego S&S to gaśnie?
    A on gaśnie natychmiast czy tak obroty spadają, że aż w końcu silnik się zaczyna dusić?

    Czym diagnozowałeś? Nie można zrobić testu S&S w Multiecuscan (zakładam, że tym robiłeś)?

  8. #7
    Nowy klubowicz
    Dołączył
    30 grudzień 2016
    Skąd
    Chorzow
    Postów
    78
    Auto
    Doblo II
    Rocznik
    2011
    Obroty tak bardzo spadaja ze wywala komunikat o niskim cisnieniu oleju i gasnie.
    Samego systemu s&s nie bylo jak diagnozowac w mef

    Kiedy jest uruchomiony to gasnie 1/10zaterzyman z takim objawem. Kiedy jest recznie wylaczone obroty potrafia spasc do 500-600rpm ale nie zgasnie i wracaja do ~800

  9. #8
    Klubowicz
    Dołączył
    09 grudzień 2012
    Skąd
    Bydgoszcz
    Postów
    380
    Auto
    Tipo 1.4
    Dziwne, że S&S nie działa, a nie masz żadnych błędów. Masz kogoś w pobliżu w lepszym sprzętem diagnostycznym (np. Delphi/Autocom/Wurth WOW) lub może podskocz do serwisu pod Examinera?

    A próbowałeś logować w MES takie wartości jak przepustnica, MAF, ciśnienie powietrza? Może po zebraniu danych z odcinka można by było coś zobaczyć.

  10. #9
    Nowy klubowicz
    Dołączył
    30 grudzień 2016
    Skąd
    Chorzow
    Postów
    78
    Auto
    Doblo II
    Rocznik
    2011
    Wiesz co w poniedzialek doblok idzie na spa do aso na kilka napraw wiec poprosze zeby i na to rzucili okiem bo samemu to raczej nie do ogarniecia temat bedzie.

  11. #10
    Nowy klubowicz
    Dołączył
    30 grudzień 2016
    Skąd
    Chorzow
    Postów
    78
    Auto
    Doblo II
    Rocznik
    2011
    We wtorek ma juz wrocic do mnie problem podobno tkwil w uszkodzonym egr ktory reanimowali i podobno juz jest ok. Zobaczymy co z tego bedzie

  12. #11
    Nowy klubowicz
    Dołączył
    30 grudzień 2016
    Skąd
    Chorzow
    Postów
    78
    Auto
    Doblo II
    Rocznik
    2011
    Jestem po wymianie egr. Problem nadal wystepuje. ASO walczy dalej

  13. #12
    Doświadczony klubowicz
    Dołączył
    29 listopad 2016
    Skąd
    Chęciny
    Postów
    502
    Auto
    Fiat bravo 2,0 mjtd, fiat stilo 1,9 jtd 2003
    Rocznik
    2009
    Mogę się mylić,ale bardzo prawdopodobne,że "wysypał" się soft w sterowniku silnika. Podpowiedz "szpecom",że mogą Ci wgrać nowy soft (aktualizację).Moze to pomoże. Mam bravke z tym motorkiem i Wlosi też wgrywali nowy soft ,bo są nowsze daty w body kompie. W tym silniku mieli własnie klopot ze sterownikiem silnka,może i Ciebie to dopadło.

  14. #13
    Nowy klubowicz
    Dołączył
    30 grudzień 2016
    Skąd
    Chorzow
    Postów
    78
    Auto
    Doblo II
    Rocznik
    2011
    Mysle ze skorzystam z twojej propozycji bo jak narazie to aso proponuje mi wymiane wtryskiwaczy przy przebiegu 140kkm oO

  15. #14
    Nowy klubowicz
    Dołączył
    30 grudzień 2016
    Skąd
    Chorzow
    Postów
    78
    Auto
    Doblo II
    Rocznik
    2011
    Program silnik najnowszy. Korekty po czyszczeniu wtryskow prawidlowe. Wyczyszczona przeplywka i wymieniony czujnik masy powietrza. Narazie spokoj moze to koniec. Za kilka dni zdam relacje czy dziala


 

Podobne tematy

  1. Odpowiedzi: 0
    Ostatni post: 22-10-2015, 14:04
  2. Gasnie przy hamowaniu na gazie
    Napisany przez sewi20 na forum LPG - Liquified Petroleum Gas
    Odpowiedzi: 3
    Ostatni post: 12-03-2015, 17:04
  3. mrygniecie swiatel przy zamykaniu ..
    Napisany przez sek800i na forum Stilo
    Odpowiedzi: 6
    Ostatni post: 12-07-2014, 17:20
  4. Palaca sie kontrolka swiatel przeciwmgielnych przy hamowaniu
    Napisany przez cygan1985 na forum Uno
    Odpowiedzi: 5
    Ostatni post: 26-04-2011, 21:02
  5. Doblo 1.3 MJ zapala i gasnie
    Napisany przez roox na forum Doblo
    Odpowiedzi: 4
    Ostatni post: 06-04-2010, 10:22

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl