Witamy na Fiat Klub Polska
Posty od 1 do 4 z 4
  1. #1
    Nowy klubowicz
    Dołączył
    18 grudzień 2018
    Skąd
    Rzeszów
    Postów
    3
    Auto
    Doblo 1.3 90KM
    Rocznik
    10.2011

    Brak światła wstecznego

    Witam, mam problem z biegiem wstecznym, podczas cofania brak światła, czy to może wina czujnika biegu wstecznego czy bezpiecznika?
    Nie znalazłem bezpiecznika do światła cofania. Może mi ktoś podpowiedzieć gdzie jest czujnik biegu wstecznego?
    Fiat Doblo 2 2011 silnik 1.3 90km euro4
    Pozdrawiam



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia
    Postów
    11,287
    Auto
    Croma FL Emotion
    Rocznik
    08.2008
    Hej, czujnik jest na skrzyni biegów. Bezpiecznik, znajdziesz w instrukcji.

    Wysłane z mojego ONEPLUS A6013 przy użyciu Tapatalka

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    -Fiat Croma 1.9 FL Emotion - Czarna FURIA

    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  4. #3
    Nowy klubowicz
    Dołączył
    18 grudzień 2018
    Skąd
    Rzeszów
    Postów
    3
    Auto
    Doblo 1.3 90KM
    Rocznik
    10.2011
    Hej no właśnie nie ma w instrukcji nic o bezpieczniku do światła wstecznego. Może ktoś znalazł który to jest.

  5. #4
    Nowy klubowicz
    Dołączył
    11 czerwiec 2013
    Skąd
    Sląsk
    Postów
    12
    Auto
    Doblo
    Rocznik
    2010
    Witam.
    Miałem podobną sytuację - brak świateł wstecznego i sprawa ostatecznie okazała się banalna.
    U mnie winowajcą problemu była źle wpięta wtyczka na czujniku, która ostatecznie wysunęła się na tyle, że nastąpił brak styku no i wiadomo...
    Dobrze widać to na fotce. Różnica jest taka, że ja mam silnik 1.4 BZ. O bezpieczniku też nie wiem nic.
    1.JPG


 

Podobne tematy

  1. Czujnik biegu wstecznego - brak światła wstecznego
    Napisany przez KOMODO na forum Bravo II
    Odpowiedzi: 5
    Ostatni post: 07-04-2018, 13:45
  2. Brak światła wstecznego brak zasilania / termometr zewnętrzny
    Napisany przez Shiliat na forum Cinquecento, Seicento
    Odpowiedzi: 9
    Ostatni post: 24-09-2016, 14:53
  3. Brak oświetlenia wewnątrz i światła wstecznego
    Napisany przez gienek8400 na forum Bravo, Brava, Marea
    Odpowiedzi: 16
    Ostatni post: 03-05-2016, 13:37
  4. Nie działa światło sygnalizacji wstecznego.
    Napisany przez Persziing1985 na forum Stilo
    Odpowiedzi: 13
    Ostatni post: 22-07-2015, 03:37
  5. Nie działające światło wstecznego
    Napisany przez KAAZ na forum Bravo, Brava, Marea
    Odpowiedzi: 8
    Ostatni post: 13-10-2008, 20:10

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl