Witamy na Fiat Klub Polska
Posty od 1 do 11 z 11
  1. #1
    skb
    skb jest nieaktywny
    Nowy klubowicz
    Dołączył
    13 październik 2013
    Skąd
    Kujawsko-Pomorskie
    Wiek
    33
    Postów
    81
    Auto
    Fiat Croma 1.9 Multijet 150KM był Fiat Marea 2.0 20V
    Rocznik
    2005

    Wskazania temperatury zewnętrznej a mes

    Witam mam problem z wskazniami temperatury na wyświetlaczu pokazuje dobrze natomiast po podłączeniu do kompa w mesie pokazuje temperaturę 6549 stopni co jest nie tak dodam że wymieniłem czujnik w lusterku i dalej to samo czy może mes źle pokazujeodczyt



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    08 luty 2017
    Skąd
    Śląsk
    Wiek
    37
    Postów
    188
    Auto
    Croma 1.9 Multijet
    Rocznik
    2005
    Daj fotke, oczywiście z kompa.

    Wysłane z mojego LG-D855 przy użyciu Tapatalka
    Ostatnio edytowane przez Szuszu ; 02-03-2018 o 20:53

  4. #3
    skb
    skb jest nieaktywny
    Nowy klubowicz
    Dołączył
    13 październik 2013
    Skąd
    Kujawsko-Pomorskie
    Wiek
    33
    Postów
    81
    Auto
    Fiat Croma 1.9 Multijet 150KM był Fiat Marea 2.0 20V
    Rocznik
    2005
    Ok jutro jak będę w samochodzie zrobie foto bo teraz w robocie jestem

  5. #4
    skb
    skb jest nieaktywny
    Nowy klubowicz
    Dołączył
    13 październik 2013
    Skąd
    Kujawsko-Pomorskie
    Wiek
    33
    Postów
    81
    Auto
    Fiat Croma 1.9 Multijet 150KM był Fiat Marea 2.0 20V
    Rocznik
    2005
    Witaj tak jak prosiłeś dodaję fotkę
    https://naforum.zapodaj.net/49fece441c48.jpg.html
    Dodam że dziś jeszcze zainstalowałem mesa 3.9 poprzedni 3.1 sprawdziłem jeszcze raz wiązkę i czujnik dalej to samo ale zauważyłem że temperatury dodatnie pokazuje mes prawidłowo dopiero jak temperatura schodzi na minus pojawia się problem z odczytem czy taka sytuacja wpływa jakoś niekorzystne na pracę klimy lub ogólne samochodu bo niewiem co dalej z tym fantem robić
    Ostatnio edytowane przez skb ; 03-03-2018 o 20:12

  6. #5
    Master
    Dołączył
    07 grudzień 2012
    Skąd
    Bielsko
    Wiek
    58
    Postów
    2,185
    Auto
    Bravo 1,4 +Evo 1,4 + Tipo SW EASY 1,4 120KM
    Rocznik
    2011....i....2012....i....2018
    Sprawdź i porównaj jaką temperaturę pokazuje ci Mes jak połączysz się ze wskaźnikami bo teraz masz połączenie z klimą . Chyba tu masz problem -ze sterownikiem klimy .
    Sprężarka załącza się przy plus 5 stopniach .

  7. #6
    skb
    skb jest nieaktywny
    Nowy klubowicz
    Dołączył
    13 październik 2013
    Skąd
    Kujawsko-Pomorskie
    Wiek
    33
    Postów
    81
    Auto
    Fiat Croma 1.9 Multijet 150KM był Fiat Marea 2.0 20V
    Rocznik
    2005
    Cytat Napisał KOBRA Zobacz post
    Sprawdź i porównaj jaką temperaturę pokazuje ci Mes jak połączysz się ze wskaźnikami bo teraz masz połączenie z klimą . Chyba tu masz problem -ze sterownikiem klimy .
    Sprężarka załącza się przy plus 5 stopniach .
    Pisząc sterownik klimy masz na myśli panel sterowania czy jest gdzieś osobno umieszczony sam sterownik w jakiejś obudowie panel na podmiankę mam wrazie co a co do mesa wieczorem jak córka zasnie zejdę sprawdzić jak piszesz w wskaźnikach co pokazuje

    Wysłane z mojego HUAWEI GRA-L09 przy użyciu Tapatalka

  8. #7
    skb
    skb jest nieaktywny
    Nowy klubowicz
    Dołączył
    13 październik 2013
    Skąd
    Kujawsko-Pomorskie
    Wiek
    33
    Postów
    81
    Auto
    Fiat Croma 1.9 Multijet 150KM był Fiat Marea 2.0 20V
    Rocznik
    2005
    Wczoraj podłączyłem mesa i wygląda na to źe w wskaźnikach też jest błąd odczytywanej temperatury tylko z tym że pokazuje 253 stopnie jakieś sugestie

    Wysłane z mojego HUAWEI GRA-L09 przy użyciu Tapatalka

  9. #8
    Klubowicz
    Dołączył
    13 czerwiec 2017
    Skąd
    Tarnów
    Postów
    205
    Auto
    Croma 1.9 16v Multijet Emotion 150KM
    Rocznik
    10.2005
    Cytat Napisał KOBRA Zobacz post
    Sprężarka załącza się przy plus 5 stopniach .
    ..chyba nie do końca przy +5 stopni...wg instrukcji (str. 80)...
    "Sprężarka jest automatycznie wyłączana, gdy temperatura
    zewnętrzna powietrza jest niższa od -6 °C. W tym stanie
    symbol na wyświetlaczu pulsuje przez 10 sekund, a
    następnie gaśnie.
    Sprężarka jest automatycznie włączana ponownie, gdy
    temperatura zewnętrzna powietrza zewnętrznego jest
    wyższa od -4 °C."

    ...u mnie włącza się przy około 0/1 stopni

    może miałeś na myśli czujnik AQS (str. 79)
    "AQS automatycznie dezaktywuje się, gdy temperatura
    powietrza zewnętrznego jest niższa od 5 °C"
    Ostatnio edytowane przez @r2r ; 05-03-2018 o 11:29

  10. #9
    Nowy klubowicz
    Dołączył
    23 luty 2013
    Skąd
    war-maz NE
    Postów
    74
    Auto
    Croma 1,9 Multijet 120 KM
    Rocznik
    09.2006
    Cytat Napisał skb Zobacz post
    Wczoraj podłączyłem mesa i wygląda na to źe w wskaźnikach też jest błąd odczytywanej temperatury tylko z tym że pokazuje 253 stopnie jakieś sugestie
    Jeżeli fizycznie na zegarach pokazuje prawidłową temperaturę, a w MES-ie tak jak piszesz, to wygląda na błąd MES-a (prawdopodobnie źle przelicza wartość z kodu binarnego).
    Spróbuj może użyć innej wersji MES albo jakiś starszy FES dla porównania.

  11. #10
    skb
    skb jest nieaktywny
    Nowy klubowicz
    Dołączył
    13 październik 2013
    Skąd
    Kujawsko-Pomorskie
    Wiek
    33
    Postów
    81
    Auto
    Fiat Croma 1.9 Multijet 150KM był Fiat Marea 2.0 20V
    Rocznik
    2005
    Cytat Napisał zabezp Zobacz post
    Jeżeli fizycznie na zegarach pokazuje prawidłową temperaturę, a w MES-ie tak jak piszesz, to wygląda na błąd MES-a (prawdopodobnie źle przelicza wartość z kodu binarnego).
    Spróbuj może użyć innej wersji MES albo jakiś starszy FES dla porównania.
    Wyżej kilka postów pisałem że zainstalowałem nowszą wersję i dalej to samo przy przebiegu temperatura jest pokazywana prawidłowa

    Wysłane z mojego HUAWEI GRA-L09 przy użyciu Tapatalka

  12. #11
    Nowy klubowicz
    Dołączył
    23 luty 2013
    Skąd
    war-maz NE
    Postów
    74
    Auto
    Croma 1,9 Multijet 120 KM
    Rocznik
    09.2006
    Cytat Napisał skb Zobacz post
    Wyżej kilka postów pisałem że zainstalowałem nowszą wersję i dalej to samo ...
    To zainstaluj starszą wersję i sprawdź, bo jeżeli jest to rzeczywiście wina MES-a to może się powtarzać w nowszej wersji również.


 

Podobne tematy

  1. Wyświetlanie temperatury zewnętrznej
    Napisany przez grucha na forum Bravo, Brava, Marea
    Odpowiedzi: 26
    Ostatni post: 03-07-2013, 17:24
  2. Czujnik temperatury zewnętrznej
    Napisany przez Nikość na forum Croma
    Odpowiedzi: 25
    Ostatni post: 28-01-2013, 11:26
  3. Czujnik temperatury zewnętrznej
    Napisany przez Layco na forum Siena, Palio
    Odpowiedzi: 13
    Ostatni post: 12-12-2012, 10:35
  4. czujnik temperatury zewnętrznej
    Napisany przez ARTE na forum Idea
    Odpowiedzi: 3
    Ostatni post: 08-07-2010, 15:46
  5. Pomiar temperatury zewnętrznej
    Napisany przez stanleykop na forum Bravo, Brava, Marea
    Odpowiedzi: 17
    Ostatni post: 21-09-2009, 18:21

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl