Witamy na Fiat Klub Polska
Strona 1 z 3 123 OstatniOstatni
Posty od 1 do 15 z 31
  1. #1
    Nowy klubowicz
    Dołączył
    10 sierpień 2016
    Skąd
    Mińsk Mazowiecki
    Wiek
    48
    Postów
    12
    Auto
    Fiat CROMA 1,9 16V
    Rocznik
    03.2006

    Wielki kłopot z odpalaniem przy 0 stopni C

    Serdecznie witam jestem tu nowy choć jeżdżę Cruellą 3 lata i mam kłopot z odpalaniem choć wczoraj sprawdzałem wtryskiwacze na Bosch EPS 200 i są jak nowe. Czy to może być problem z listwą CR? choć żaden błąd się nie wyświetla mam FESA 3,6. Pomózcie proszę!!!



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    22 marzec 2013
    Skąd
    LPU
    Wiek
    33
    Postów
    250
    Auto
    croma 1.9 150km
    Rocznik
    2005
    Świece.

    Wysłane z mojego SM-G935F przy użyciu Tapatalka

  4. #3
    Nowy klubowicz
    Dołączył
    10 sierpień 2016
    Skąd
    Mińsk Mazowiecki
    Wiek
    48
    Postów
    12
    Auto
    Fiat CROMA 1,9 16V
    Rocznik
    03.2006
    Witaj
    Swiece w tamtym roku HGK nowe i nic

    (Automat) Autor dopisał treść. Post został scalony.

    Przepraszam NGK

  5. #4
    Doświadczony klubowicz
    Dołączył
    14 lipiec 2012
    Skąd
    Piaseczno
    Wiek
    37
    Postów
    953
    Auto
    Croma 2.4 JTD
    Rocznik
    2006
    Albo mapy wtryskiwaczy podczas rozruchu. Odłącz wtyczkę od czujnika temperatury płynu chłodniczego, ten w termostacie, i sprawdź jak odpala na zimnym. Wyświetli błąd, po ponownym podłączeniu i kilku podpaleniach błąd zniknie.

  6. #5
    Nowy klubowicz
    Dołączył
    10 sierpień 2016
    Skąd
    Mińsk Mazowiecki
    Wiek
    48
    Postów
    12
    Auto
    Fiat CROMA 1,9 16V
    Rocznik
    03.2006
    Teraz jest jeszcze ciepły a le jutro na pewno tak zrobię, czy coś jeszcze mogłoby być???

  7. #6
    Doświadczony klubowicz
    Dołączył
    14 lipiec 2012
    Skąd
    Piaseczno
    Wiek
    37
    Postów
    953
    Auto
    Croma 2.4 JTD
    Rocznik
    2006
    Niska kompresja, ale tutaj to jeszcze chyba będzie lekko silnikiem telepało zaraz po odpaleniu.
    Dobrze byłoby kompa podłączyć, ciekawe co pokaże podczas rozruchu.
    A jak akumulator, może za wolno kręci lub rozrusznik nie domaga. Wówczas tez potrzeba więcej czasu na rozruch.

  8. #7
    Nowy klubowicz
    Dołączył
    10 sierpień 2016
    Skąd
    Mińsk Mazowiecki
    Wiek
    48
    Postów
    12
    Auto
    Fiat CROMA 1,9 16V
    Rocznik
    03.2006
    Akumulator Bosch S5 z tamtego roku -siekiera, Rozrusznik- 9 zębów jak to w automacie siekiera ręce opadają w układzie paliwowym Data-col wyjeżdżony cały zbiornik i dalej NIC!!!

  9. #8
    Doświadczony klubowicz
    Dołączył
    14 lipiec 2012
    Skąd
    Piaseczno
    Wiek
    37
    Postów
    953
    Auto
    Croma 2.4 JTD
    Rocznik
    2006
    Poczytaj o mapach startowych czy rozruchowych wtryskiwaczy, był tu kiedys spory watek o tym. Ten problem dopada również inne marki. Na partaczach aukcyjnych można kupic gotowe moduły które ułatwiają rozruch starszych aut, prze chwilowa zmianę sygnału z czujnika temperatury. Można tez samemu podłączyć rezystorem po przekaźniku i uzyskać podobny efekt.
    Można tez za ok 300 przeprogramować mapy.
    Wskazana jednak wcześnie diagnoza, co by się nie rozczarować.

  10. #9
    Nowy klubowicz
    Dołączył
    10 sierpień 2016
    Skąd
    Mińsk Mazowiecki
    Wiek
    48
    Postów
    12
    Auto
    Fiat CROMA 1,9 16V
    Rocznik
    03.2006
    Co ciekawe mam zamiast rury na dolocie z intercoolera do egr-a tej w kształcie litery v zrobiony łącznik z zaworem przez który moge wstrzyknąć odrobine startera NIE PLAKA kupiłem taki norweski. Po dosłownie odrobinie tego wsiadam i bez grzania gada jak gdyby nigdy nic????

    (Automat) Autor dopisał treść. Post został scalony.

    Chodzi o ten pierwszy moment rozruchu po odpaleniu po dosłownie 5 sekundach gaszę i ponowny start jakby się nic nie działo nie rozumiem tego

  11. #10
    Doświadczony klubowicz
    Dołączył
    24 lipiec 2011
    Skąd
    Gdańsk-Łeba
    Wiek
    47
    Postów
    903
    Auto
    Croma II MJTD 1,9 150 KM
    Rocznik
    7.2007
    Cytat Napisał Rycho310 Zobacz post
    Serdecznie witam jestem tu nowy choć jeżdżę Cruellą 3 lata i mam kłopot z odpalaniem choć wczoraj sprawdzałem wtryskiwacze na Bosch EPS 200 i są jak nowe. Czy to może być problem z listwą CR? choć żaden błąd się nie wyświetla mam FESA 3,6. Pomózcie proszę!!!

    Trudno to znaleźć... czasami pada zadajnik w pompie CR i podczas rozruchu jest za niskie ciśnienie na szynie... może padł ci przekaxnik świec... sprawdzić czy świece dostają 12V po przekręceniu kluczyka, jeśli jesteś pewny wryskiwaczy i tego, ze nie maja uszkodzonego uszczelniacza ( a może mieć i traci cała szyna cisnienie... u jednych tylko na ciepłym silniku u innych tylko na zimnym ) to zostanie kompresja. Ja jednak radził bym zrobić test na przelew w aucie oraz sprawdzić ciśnienie na szynie CR przy odłączonych wtyczkach wtryskiwaczy - ile pompa daje ...
    Zdrowy rozsądek to coś, czego każdy potrzebuje, mało kto posiada, a nikt nie wie, że mu brakuje

  12. #11
    Klubowicz
    Dołączył
    08 maj 2016
    Skąd
    Rzeszów
    Wiek
    45
    Postów
    370
    Auto
    Fiat Croma 1,9 Multijet 120 manual 6
    Rocznik
    2008
    [QUOTE=Rycho310;318601]Co ciekawe mam zamiast rury na dolocie z intercoolera do egr-a tej w kształcie litery v zrobiony łącznik z zaworem przez który moge wstrzyknąć odrobine startera NIE PLAKA kupiłem taki norweski. Po dosłownie odrobinie tego wsiadam i bez grzania gada jak gdyby nigdy nic????

    Zrób zdjęcie tego cuda i wklej. Rozumiem, że wcześniej wszystko działało OK. Odłącz wyżej wspomnianą wtyczkę od czujnika temp. i daj znać jak po tym odpala.

  13. #12
    Nowy klubowicz
    Dołączył
    10 sierpień 2016
    Skąd
    Mińsk Mazowiecki
    Wiek
    48
    Postów
    12
    Auto
    Fiat CROMA 1,9 16V
    Rocznik
    03.2006
    Drodzy koledzy przekaźnik świec raczej ok bo codzienne ranne odpalanie zaczynam od tzw: pyk, potem drugi raz pyk,,,,,,potem trzeci raz pyk i rzeźnia tu-du i nie można kręcić dalej bo
    rozłącza wszystko,,,,,,,,,,,,chce ale nie może??? Dlatego coś mnie gnębi z tym ciśnieniem, ale tak jak radzicie spróbuję jutro z tym czujnikiem, a foto wynalazku zaraz wrzucę wiem że tak nie powinno być ale chcę oszczędzić męczarni i rozrusznika i akumulatora. Mimo wszystko bardzo wam dziękuję za te wszystkie sugestie, jutro będę je realizował i jak coś poskutkuje to na pewno się z wami podzielę drodzy koneserzy pajdek chleba---- KROMEK :-))))

  14. #13
    Klubowicz
    Dołączył
    22 marzec 2013
    Skąd
    LPU
    Wiek
    33
    Postów
    250
    Auto
    croma 1.9 150km
    Rocznik
    2005
    Z ciekawości - jak sprawdzić zadajnik cisnienia? Mes i kręcenie z odpietymi wtyczkami wtryskow?

    Wysłane z mojego SM-G935F przy użyciu Tapatalka

  15. #14
    Nowy klubowicz
    Dołączył
    10 sierpień 2016
    Skąd
    Mińsk Mazowiecki
    Wiek
    48
    Postów
    12
    Auto
    Fiat CROMA 1,9 16V
    Rocznik
    03.2006
    Czy ktoś może mi wytłumaczyć jak wkleić zdjęcie czegoś bo próbuję ale wyświetla się jakiś komunikat 20180222_203613.jpg

    (Automat) Autor dopisał treść. Post został scalony.

    sorry już wiem :-))))

  16. #15
    Doświadczony klubowicz
    Dołączył
    24 lipiec 2011
    Skąd
    Gdańsk-Łeba
    Wiek
    47
    Postów
    903
    Auto
    Croma II MJTD 1,9 150 KM
    Rocznik
    7.2007
    Cytat Napisał kamilf Zobacz post
    Z ciekawości - jak sprawdzić zadajnik cisnienia? Mes i kręcenie z odpietymi wtyczkami wtryskow?

    Wysłane z mojego SM-G935F przy użyciu Tapatalka
    Dokładnie tak...ale byc może padł czujnik na szynie i pokazuje większe ciśnienie niż faktycznie jest więc zadajnik jest źle wysterowany... kombinacji jest bardzo wiele i nie na wszystkie da odpowiedź MES bo czerpie dane z czujników które moga być uszkodzone ( zawyżać lub zaniżać wartości rzeczywiste )

    Tykanie przekaźnika świec to za mało... sprawdź napięcie na świecach aby być na 100% pewnym i wyeliminować układ świec żarowych... ( to znaczy na 100 % musiałbyś je wykręcić i sprawdzić czy żarzą się końcówki a nie maja zwarcia wewnątrz korpusu - ja dawno temu tak miałem w Fiacie Uno DS i samo mierzenie oporności nic nie dawało... )
    Zdrowy rozsądek to coś, czego każdy potrzebuje, mało kto posiada, a nikt nie wie, że mu brakuje


 
Strona 1 z 3 123 OstatniOstatni

Podobne tematy

  1. Dysze mgłowe przy temp. poniżej -10 stopni
    Napisany przez JackTheNight na forum Tipo
    Odpowiedzi: 34
    Ostatni post: 11-01-2017, 10:40
  2. Wydajność klimy w upały 35 stopni.
    Napisany przez Alton88 na forum Stilo
    Odpowiedzi: 10
    Ostatni post: 11-07-2016, 15:26
  3. Od 90 stopni dostaje kopa
    Napisany przez Makomako2 na forum Bravo, Brava, Marea
    Odpowiedzi: 7
    Ostatni post: 11-12-2015, 00:33
  4. Temperatura powierza -39 stopni
    Napisany przez andyb65 na forum Multipla
    Odpowiedzi: 1
    Ostatni post: 04-07-2014, 13:38
  5. Cinquecento 700 Kłopot z odpalaniem
    Napisany przez white na forum Cinquecento, Seicento
    Odpowiedzi: 3
    Ostatni post: 10-11-2010, 11:22

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl