Witamy na Fiat Klub Polska
Posty od 1 do 7 z 7
  1. #1
    Nowy klubowicz
    Dołączył
    17 kwiecień 2010
    Skąd
    Lublin
    Postów
    2
    Auto
    Fiat Idea 1.9 MJ 100KM / Fiat Croma 1.9 MJ 150 KM

    Totalna choinka na desce wszystkich systemów - Problem z ecu?

    Witam
    Dzisiaj moja Croma 150KM (automat) strzeliła niezłego focha i podniosła mi nieźle ciśnienie, nagle podczas normalnej spokojnej jazdy bez żadnych objawów wysiadły wszystkie systemy: check engine, abs, asr, hill holder, wspomaganie, skrzynia przestała działać, brak reakcji na pedał gazu, niski poziom oleju, ogólnie zaczęło krzyczeć i padło wszystko co możliwe totalna choinka na desce, budą zaczęło trząść, dotoczyłem się na pobocze i zgasiłem auto, odpaliło normalnie bez żadnych błędów ruszyłem dalej, po około kilometrze sytuacja się powtórzyła ale aby było więcej adrenalinki to na środku skrzyżowania i tak kilka razy ratowałem się ponownym rozruchem, w końcu auto za którymś tam razem niestety zaraz po odpaleniu zaczęło samo po chwili gasnąć i krzyczało znowu wszystkimi błędami, wskazówki od poziomu paliwa i temperatury zwariowały zmieniając poziom i silnik zgasł ! Odłączyłem na chwilę klemy i ponownie odpaliłem auto, tym razem nie zgasło i dotoczyłem się do domu parę kilometrów tylko z check engine ale bez żadnych dodatkowych przygód

    oto co pokazał multiecuscan w silniku i skrzyni
    z abs nie mogę się połączyć

    IMG_20190919_150833.jpg

    IMG_20190919_151133.jpg

    IMG_20190919_151210.jpg

    błędy dało się wykasować i nie powróciły po ponownym odpaleniu
    pozostał U1601 którego nie da się skasować
    auto pomimo check engine na zegarach na razie po kilku krótkich przejażdżkach normalnie pali jeździ i przyspiesza, skrzynia normalnie pracuje ale boję się wyjechać w dalszą drogę
    ciekawe co było przyczyną i co dalej z tym robić?
    z góry dziękuję za wszelką pomoc



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Moderator
    Dołączył
    03 wrzesień 2010
    Skąd
    .
    Postów
    4,959
    Auto
    Stilo MJTD 1.9 8V 120 KM
    Rocznik
    2006
    Nie pomagam na PW. Masz problem, załóż temat albo dopisz się do istniejącego.

  4. #3
    Doświadczony klubowicz
    Dołączył
    24 lipiec 2011
    Skąd
    Gdańsk-Łeba
    Wiek
    46
    Postów
    698
    Auto
    Croma II MJTD 1,9 150 KM
    Rocznik
    7.2007
    Albo masz problem z instalacją 12V i akumulatorem/ alternatorem albo pada centralka... Może jakieś zwierzątko zaatakowało tobie przewody...
    Osobiście sprawdził bym wszystkie połączenia masowe, popsikał preparatem do konektorów kostki i przejrzał wszystkie bezpieczniki i wewnątrz i te na akumulatorze ( wyciągał je po kolei ) czy nie noszą śladu utleniania...
    Zdrowy rozsądek to coś, czego każdy potrzebuje, mało kto posiada, a nikt nie wie, że mu brakuje

  5. #4
    Klubowicz
    Dołączył
    25 kwiecień 2016
    Skąd
    -
    Postów
    414
    Auto
    Croma 1.9 16V
    Rocznik
    2005
    Obstawiam akumulator.

  6. #5
    pu3
    pu3 jest nieaktywny
    Klubowicz
    Dołączył
    06 marzec 2014
    Skąd
    Puszczykowo
    Postów
    238
    Auto
    Croma 2.4 MultiJet
    Rocznik
    09.2009

  7. #6
    Klubowicz
    Dołączył
    23 kwiecień 2017
    Skąd
    Warszawa
    Wiek
    42
    Postów
    199
    Auto
    Croma 1,9 16V 150 KM
    Rocznik
    2006
    Ogólnie wskazuje to na problem z centralka, pewnie dostała się wilgoć.

  8. #7
    Master
    Dołączył
    26 czerwiec 2017
    Skąd
    Pińczów
    Postów
    1,052
    Auto
    Grande Punto 1.9 MultiJet
    Rocznik
    2006
    Wszystkie przekaźniki i bezpieczniki do sprawdzenia pod maską.

    Wystarczy, że jeden nie ma dobrego styku i choinka gwarantowana.


 

Podobne tematy

  1. Totalna „choinka” deski rozdzielczej GP
    Napisany przez Rodol na forum Grande Punto
    Odpowiedzi: 4
    Ostatni post: 08-11-2018, 21:58
  2. choinka na tablicy rozdzielczej
    Napisany przez jureczek na forum Forum ogólne o Fiat
    Odpowiedzi: 1
    Ostatni post: 01-09-2018, 21:23
  3. problem Boot open swieci na desce
    Napisany przez lukii007 na forum Stilo
    Odpowiedzi: 4
    Ostatni post: 08-03-2013, 16:33
  4. Problem z mocą i marchewka na desce.
    Napisany przez tobek85 na forum Bravo, Brava, Marea
    Odpowiedzi: 16
    Ostatni post: 28-08-2010, 17:23

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl