Witamy na Fiat Klub Polska
Posty od 1 do 8 z 8
  1. #1
    Nowy klubowicz
    Dołączył
    10 kwiecień 2018
    Skąd
    Goczałkowice
    Wiek
    39
    Postów
    4
    Auto
    Fiat Croma 2.4 jtd
    Rocznik
    2009

    Stracił moc - po restarcie idzie

    Witam.

    Jakiś czas temu auto straciło moc 2.4 itd 200 koni. Bylem u kilku mechaników. Posprawdzali porobiłi. Ostatnio usunięte klapy wirowe- dalej mół. Kolejna sugestia to egr. Wymieniony Ale dalej słabo i dalej pokazuje błędy egr. Jak odpalam auto i jadę to jakos się zbiera Ale jak stanę na światłach to jest masakra. Po zgaszeniu i ponownym odpaleniu auto w miarę jedzie. Miał ktoś podobny problem?
    Ostatnio edytowane przez Bercik80 ; 23-10-2020 o 20:26



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia
    Postów
    11,498
    Auto
    Croma FL Emotion
    Rocznik
    08.2008
    Czekaj, czekaj. Wymieniony EGR i dalej błąd świeci?
    Coś tu nie pasuje.

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -Fiat Croma 1.9 FL Emotion - Czarna FURIA

    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP|
    -FF 1.8 TDCi

  4. #3
    Klubowicz
    Dołączył
    23 kwiecień 2017
    Skąd
    Warszawa
    Wiek
    43
    Postów
    242
    Auto
    Croma 1,9 16V 150 KM
    Rocznik
    2006
    zawór podcisnienia turbiny do wymiany, od daje często kod błedu egr

  5. #4
    Administrator
    Dołączył
    28 grudzień 2007
    Skąd
    Oleśnica (wlkp)
    Wiek
    37
    Postów
    5,336
    Auto
    Fiat Tempra 1.6
    Rocznik
    1994
    Łapie błąd, podłącz pod komputer i odczytaj co mówi. Skoro traci moc to wchodzi w tryb awaryjny, co ma pewnie związek z egr lub turbo.
    Fiat Tempra 1.6l 8V, gaźnik, LPG, 450 tys. km przebiegu

    Audi A8L 4.2l V8 Quattro, tiptronic - na długie podróże
    Audi A6 2.8l V6, FWD, mulitronic (CVT) - do pracy
    Peugeot 206 2.0 HDI - na dojazdy
    Była służbowa: Toyota Auris II TS, 1.6l Valvematic @ 132KM


  6. #5
    Nowy klubowicz
    Dołączył
    10 kwiecień 2018
    Skąd
    Goczałkowice
    Wiek
    39
    Postów
    4
    Auto
    Fiat Croma 2.4 jtd
    Rocznik
    2009
    Przecież napisałem że pokazuje bład egr na kompie

    (Automat) Autor dopisał treść. Post został scalony.

    Miałeś taki przypadek czy po prostu sobie to wymisliles?

  7. #6
    Nowy klubowicz
    Dołączył
    23 luty 2013
    Skąd
    war-maz NE
    Postów
    86
    Auto
    Croma 1,9 Multijet 120 KM
    Rocznik
    09.2006
    [QUOTE=... Miałeś taki przypadek czy po prostu sobie to wymisliles?[/QUOTE]

    Ja miałem, co prawda nie był uszkodzony zawór sterowania turbiną, ale poprawnie nie sterował bo był uszkodzony wężyk podciśnienia dochodzący do niego.
    Po wymianie wężyka wszystko wróciło do normy, a błąd rzeczywiście był o EGR.

  8. #7
    Nowy klubowicz
    Dołączył
    25 październik 2020
    Skąd
    Inowrocław
    Wiek
    41
    Postów
    1
    Auto
    Croma 1.9 Multijet
    Rocznik
    2007
    Ja mam 1.9 i miałem ten sam problem Też wywaliłem klapy a raczej już ich nie było bo wpadły do cylindrów Po złożeniu do 2 tyś obrotów nie mogłem się bujnąć Też mam automat Dopiero jak zaślepiłem EGRa to moc wróciła . Nie ma innej opcji . Musisz go zaślepić i wyprogramować .

    (Automat) Autor dopisał treść. Post został scalony.

    Zobacz jaki błąd wyskakuje po odpięciu egra i czy wtedy ma moc

  9. #8
    Doświadczony klubowicz
    Dołączył
    24 lipiec 2011
    Skąd
    Gdańsk-Łeba
    Wiek
    47
    Postów
    915
    Auto
    Croma II MJTD 1,9 150 KM
    Rocznik
    7.2007
    Cytat Napisał Bercik80 Zobacz post
    Witam.

    Jakiś czas temu auto straciło moc 2.4 itd 200 koni. Bylem u kilku mechaników. Posprawdzali porobiłi. Ostatnio usunięte klapy wirowe- dalej mół. Kolejna sugestia to egr. Wymieniony Ale dalej słabo i dalej pokazuje błędy egr. Jak odpalam auto i jadę to jakos się zbiera Ale jak stanę na światłach to jest masakra. Po zgaszeniu i ponownym odpaleniu auto w miarę jedzie. Miał ktoś podobny problem?
    Jeżeli silnik przechodzi w tryb awaryjny to odcina moc..
    Odczytać błędy jakie są w sterowniku to podstawa oraz dane z czujników czy są prawidłowe w tym przepływka czy nie pokazuje jakiś głupot.. .

    Zazwyczaj ograniczenie mocy wynika z przeładowania turbiny - za duże ciśnienie w kolektorze doładowania i po ponownym włączeniu silnika jest OK do czasu aż ponownie nie doda się za mocno gazu ..
    Jeżeli przeładowuje to szukać od strony sterowania turbina ale jeżeli łopatki w turbinie sa zapieczone to znaleźć przyczynę co spowodowało zapieczenie.. może wtryskiwacze, może olej spala...
    Zdrowy rozsądek to coś, czego każdy potrzebuje, mało kto posiada, a nikt nie wie, że mu brakuje


 

Podobne tematy

  1. Punto 2 1.2 16V w czasie spokojnej jazdy stracił moc
    Napisany przez blazej25 na forum Punto II
    Odpowiedzi: 23
    Ostatni post: 08-05-2017, 14:54
  2. Straciłem tylne lewe drzwi . . . . elektrycznie.
    Napisany przez Mirenty na forum Croma
    Odpowiedzi: 3
    Ostatni post: 25-04-2016, 23:44
  3. Alfa Romeo 4C straciła dach
    Napisany przez miszko na forum Nowości & Portal
    Odpowiedzi: 0
    Ostatni post: 17-03-2014, 14:20
  4. Palio Weekend 99 rok LPG , Silnik stracił moc
    Napisany przez Zdunek na forum Siena, Palio
    Odpowiedzi: 15
    Ostatni post: 15-10-2011, 14:37
  5. CC 700 po przejechaniu 40km nagle straciło moc
    Napisany przez stachu99 na forum Cinquecento, Seicento
    Odpowiedzi: 2
    Ostatni post: 22-09-2009, 14:34

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl