Witamy na Fiat Klub Polska
Posty od 1 do 4 z 4
  1. #1
    Nowy klubowicz
    Dołączył
    30 grudzień 2018
    Skąd
    Miedzyrzec Podlaski
    Wiek
    33
    Postów
    2
    Auto
    Croma 1,9 M-JTD
    Rocznik
    2006

    Problem z odpalaniem na ciepłym silniku

    Witam wszystkich jestem tu nowy i mam pytanko odnośnie Cromki. Mam problem z odpaleniem na ciepłym silniku a mianowicie po przekręceniu kluczykiem coś stuka wali w silniku. Podkreślam że na zimnym pali bez zarzutu. Mam zaslepiony zawór EGR ale chyba to nie przez to. Czyżby to dwumasa ??? Miał ktoś podobny problem ???



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia
    Postów
    11,329
    Auto
    Croma FL Emotion
    Rocznik
    08.2008
    Dwumasa, może wydawać dźwięki, jednak nie wpływa na odpalanie samochodu. Dobrze jakbyś sprawdzil czujniki od temperatury, czujnik położenia walu.

    Wysłane z mojego ONEPLUS A6013 przy użyciu Tapatalka

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    -Fiat Croma 1.9 FL Emotion - Czarna FURIA

    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  4. #3
    Nowy klubowicz
    Dołączył
    30 grudzień 2018
    Skąd
    Miedzyrzec Podlaski
    Wiek
    33
    Postów
    2
    Auto
    Croma 1,9 M-JTD
    Rocznik
    2006
    Właśnie to mnie zastanawia dlaczego tak się dzieje tylko na ciepłym silniku. Gdy chce go ponownie odpalić muszę czekać aż silnik trochę ostygnie i dopiero wtedy odpala chociaż na początku też słychać na chwilę jakby miało znowu walić. Własnie też mi się wydaje że to nie dwumasa bo by i na zimnym się odzywała.

  5. #4
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia
    Postów
    11,329
    Auto
    Croma FL Emotion
    Rocznik
    08.2008
    Wg mnie pierwsze co należy spr. to wspomniany wcześniej CPW.

    Wysłane z mojego ONEPLUS A6013 przy użyciu Tapatalka

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    -Fiat Croma 1.9 FL Emotion - Czarna FURIA

    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP


 

Podobne tematy

  1. problem z odpalaniem na ciepłym silniku
    Napisany przez pascudo na forum Scudo
    Odpowiedzi: 7
    Ostatni post: 23-06-2016, 19:53
  2. problem z odpalaniem tylko na ciepłym silniku
    Napisany przez rafaello4422 na forum Grande Punto
    Odpowiedzi: 4
    Ostatni post: 06-01-2016, 13:09
  3. Problem z odpalaniem na ciepłym silniku... 1.6 16V
    Napisany przez azure na forum Siena, Palio
    Odpowiedzi: 2
    Ostatni post: 23-10-2015, 10:30
  4. [1.6 16V] Problem z odpalaniem na ciepłym silniku
    Napisany przez azure na forum Bravo, Brava, Marea
    Odpowiedzi: 0
    Ostatni post: 19-10-2015, 10:49
  5. problem z odpalaniem na ciepłym silniku
    Napisany przez tomrs6 na forum Bravo, Brava, Marea
    Odpowiedzi: 5
    Ostatni post: 11-01-2010, 10:37

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl