Witamy na Fiat Klub Polska
Posty od 1 do 6 z 6

Temat: Pomocy  

  1. #1
    Nowy klubowicz
    Dołączył
    27 maj 2014
    Skąd
    GSL
    Wiek
    28
    Postów
    14
    Auto
    Croma 1.9 Multijet 150KM
    Rocznik
    2006

    Pomocy

    Witam, niedługo wyjeżdżam w pierwszą trasę fiacikiem a mam pewien problem, nie świeci mi żarówka tylnia drogowa, pali się na 5 sek i gasnie, wymieniłem kostkę ,czyściłem styki i nic czy przyczyną może być że nie mam oświetlenia w bagażniku?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    23 marzec 2015
    Skąd
    Pruszków
    Postów
    199
    Auto
    Croma 1.9 Multi 150hp
    Rocznik
    05.2005
    Cos Ci przysniedzialo na kostkach. Pytanie na których i gdzie? Pewnie elektryk pomoże samemu trzeba się naszukac. Są schematy na forum. Mi np znikło oświetlenie wewnątrz. Przyczyną było zasniedziale złącze pod fotelem kierowcy( jest klapka i kostka jest pod podłogą) zajrzyj może akurat. Pod drugim też jest. Bedziesz miał ciekawa przygodę. Powodzenia.

    A i nie ma kurwa słowa" tylni". Kobieta mi tak ostatnio na oświadczeniu szkody napisała.

  4. #3
    Master
    Dołączył
    07 luty 2016
    Skąd
    Jasło
    Wiek
    41
    Postów
    1,050
    Auto
    Croma 1,9 JTD 150KM
    Rocznik
    2006
    Kolego, mógłbyś rozjaśnić, co to jest żarówka "tylnia drogowa"? Chodzi o oświetlenie pozycyjne?

  5. #4
    Nowy klubowicz
    Dołączył
    27 maj 2014
    Skąd
    GSL
    Wiek
    28
    Postów
    14
    Auto
    Croma 1.9 Multijet 150KM
    Rocznik
    2006
    Tak chodzi o oświetlenie pozycyjne źle napisałem...

    (Automat) Autor dopisał treść. Post został scalony.

    Tak chodzi o oświetlenie pozycyjne źle napisałem...

    (Automat) Autor dopisał treść. Post został scalony.

    Źle napisałem , mój błąd

  6. #5
    Klubowicz
    Dołączył
    12 październik 2015
    Skąd
    Elbląg
    Wiek
    32
    Postów
    384
    Auto
    Croma 1.9 Multijet automat
    Rocznik
    2010 FL
    U mnie była podobna historia. Powodem była niewłaściwa żarówka (inna niż w instrukcji), którą na chama wcisnął poprzedni właściciel. Po wymianie problem zniknął.

    Wysłane z mojego Neffos X1 przy użyciu Tapatalka

  7. #6
    Nowy klubowicz
    Dołączył
    27 maj 2014
    Skąd
    GSL
    Wiek
    28
    Postów
    14
    Auto
    Croma 1.9 Multijet 150KM
    Rocznik
    2006
    Ale widzisz u mnie teraz świeci jak jechałem, zobaczymy za godzinę


 

Podobne tematy

  1. cześć pomocy :)
    Napisany przez jendrek08 na forum Croma
    Odpowiedzi: 1
    Ostatni post: 03-04-2018, 21:54
  2. Pomocy!!!
    Napisany przez gabkafiat na forum Obsługa portalu i forum
    Odpowiedzi: 3
    Ostatni post: 22-03-2016, 21:36
  3. pomocy!
    Napisany przez fasolamk2 na forum Bravo, Brava, Marea
    Odpowiedzi: 1
    Ostatni post: 09-09-2014, 18:01
  4. POMOCY
    Napisany przez dudek na forum Bravo, Brava, Marea
    Odpowiedzi: 7
    Ostatni post: 03-02-2009, 20:40
  5. pomocy
    Napisany przez prezes900 na forum Bravo, Brava, Marea
    Odpowiedzi: 11
    Ostatni post: 30-01-2009, 23:12

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl