Witamy na Fiat Klub Polska
Posty od 1 do 2 z 2
  1. #1
    Nowy klubowicz
    Dołączył
    10 grudzień 2018
    Skąd
    Warszawa
    Postów
    13
    Auto
    Croma 1.9 Multijet Automat
    Rocznik
    2005

    Podczas włączonego radia odpaliłem silnik i ... spalony głośnik i radio szfankuje

    Croma 2006 z dużym radiem (Nav na CD).

    Mając włączone radio, odpaliłem silnik i ... poczułem spaleniznę, tylny głośnik zaczął mocno wyć. Przestał.

    Na tym nie koniec. Radio zaczęło się samo włączać, czasami się "mrozi" i nie można nic zrobić.

    Szukam zatem elektryka/Car audio z Warszawy +30km.

    Kogo polecicie?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Master
    Dołączył
    26 czerwiec 2017
    Skąd
    Pińczów
    Postów
    1,457
    Auto
    Grande Punto 1.9 MultiJet, 1.4 8V
    Rocznik
    2006, 2009
    Podstawowe rzeczy możesz sobie sprawdzić sam. Nawet organoleptycznie, beż żadnych specjalnych narzędzi.

    Pytanie podstawowe, radio fabryczne, czy dokładane?

    Pytanie kolejne dla obu przypadków, czy ktoś już wcześniej przy tym coś majstrował?


 

Podobne tematy

  1. Zwarcie podczas montażu radia
    Napisany przez proggressiver na forum Bravo, Brava, Marea
    Odpowiedzi: 5
    Ostatni post: 09-02-2015, 17:56
  2. [silnik] siena odpaliła zgasła i nie odpaliła ponownie
    Napisany przez tasek na forum Siena, Palio
    Odpowiedzi: 20
    Ostatni post: 04-04-2013, 12:15
  3. spalony rozrusznik
    Napisany przez karpiu01 na forum Bravo, Brava, Marea
    Odpowiedzi: 14
    Ostatni post: 29-04-2011, 22:33
  4. [radio] Prad nie dochodzi do radia
    Napisany przez chiuaua23 na forum Car Audio
    Odpowiedzi: 0
    Ostatni post: 22-08-2010, 16:03
  5. [silnik] JTD bardzo długo kręci nim odpali
    Napisany przez kamil vfr na forum Bravo, Brava, Marea
    Odpowiedzi: 20
    Ostatni post: 24-03-2010, 22:46

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl