Witamy na Fiat Klub Polska
Posty od 1 do 8 z 8
Like Tree1lubi to!
  • 1 przez ata

Temat: Kiepskie poranne odpalanie - o co kaman?  

  1. #1
    Nowy klubowicz
    Dołączył
    08 kwiecień 2018
    Skąd
    WArszawa
    Wiek
    50
    Postów
    10
    Auto
    Croma 1,9 Multijet
    Rocznik
    2006

    Kiepskie poranne odpalanie - o co kaman?

    Panowie jak w tytule

    Cromka 1,9 150 2006 Automata

    taka dziwna przypadłość, Świece żarowe, niby OK. Piszę niby, bo sprawdziłem multimetrem przejście tylko. Rano trzeba minimum 3 razy kluczyk przekręcić by dobrze zapalił, w przeciwnym wypadku, bardzo długo trzeba kręcić. Zima będzie kłopot. Kontrolka świec zapala się na ok 2 sec i gaśnie. Po uruchomieniu silnik zapala już przez cały zień bezproblemowo.

    Moje typy:
    1. Świece się zużyły
    2. Walnięty sterownik, jeśli taki jest, a zapewne jest
    3. jakiś czujnik np. temperatury silnika, otoczenia?

    Pomóżcie proszę, bo z Dieslami nie mam za wiele doświadczeń, a Cromka to fantastyczne autko i chciałbym by jeździła długo i szczęśliwie

    pozdrawiam Witas



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    08 luty 2017
    Skąd
    Śląsk
    Wiek
    38
    Postów
    188
    Auto
    Croma 1.9 Multijet
    Rocznik
    2005
    Świece żarowe są aktywne tylko przy temperaturze poniżej 2 stopni celcjusza, wiec ten kierunek odpuść. Sprawdź mesem błędy i ciśnienie na szynie CR. Może być jeszcze problem z pompą paliwa w zbiorniku.

    Wysłane z mojego LG-D855 przy użyciu Tapatalka

  4. #3
    Doświadczony klubowicz
    Dołączył
    24 lipiec 2011
    Skąd
    Gdańsk-Łeba
    Wiek
    47
    Postów
    904
    Auto
    Croma II MJTD 1,9 150 KM
    Rocznik
    7.2007
    Cytat Napisał Szuszu Zobacz post
    Świece żarowe są aktywne tylko przy temperaturze poniżej 2 stopni celcjusza, wiec ten kierunek odpuść. Sprawdź mesem błędy i ciśnienie na szynie CR. Może być jeszcze problem z pompą paliwa w zbiorniku.

    Wysłane z mojego LG-D855 przy użyciu Tapatalka
    Świece żarowe są aktywne/zasilane na "zimnym" silniku w lecie... i po uruchomieniu silnika również są aktywne w zależności od temperatury nawet kilka minut

    (Automat) Autor dopisał treść. Post został scalony.

    Cytat Napisał Karol Borowiecki Zobacz post
    Panowie jak w tytule

    Cromka 1,9 150 2006 Automata

    taka dziwna przypadłość, Świece żarowe, niby OK. Piszę niby, bo sprawdziłem multimetrem przejście tylko. Rano trzeba minimum 3 razy kluczyk przekręcić by dobrze zapalił, w przeciwnym wypadku, bardzo długo trzeba kręcić. Zima będzie kłopot. Kontrolka świec zapala się na ok 2 sec i gaśnie. Po uruchomieniu silnik zapala już przez cały zień bezproblemowo.

    Moje typy:
    1. Świece się zużyły
    2. Walnięty sterownik, jeśli taki jest, a zapewne jest
    3. jakiś czujnik np. temperatury silnika, otoczenia?

    Pomóżcie proszę, bo z Dieslami nie mam za wiele doświadczeń, a Cromka to fantastyczne autko i chciałbym by jeździła długo i szczęśliwie

    pozdrawiam Witas
    Pierwsze co sprawdzić błędy, zrobić podstawowa diagnostykę ...
    Jesli nie masz oprogramowania no to nie wiele możesz zrobić... szukać na zasadzie a może się uda..
    Co do świec i sterownika to sprawdź czy jest napięcie na świecach po przekręceniu kluczyka... ( zrób to na zimnym silniku ) to da tobie odpowiedź czy sterownik jest uszkodzony
    Same świece można sprawdzić omomierzem ale to nie daje 100% pewności bo mogą mieć zwarcie wewnętrzne, to się rzadko zdarza więc możesz przyjąć, że jeśli omomierz wskaże ci coś poniżej 1 Ohm i zawsze tyle samo to jest 95% że są OK
    Croma powinna zapalić i bez świec ale do tego jest potrzebny sprawny układ paliwowy który podaje odpowiednie ciśnienie podczas rozruchu... Co możesz zrobić... Możesz zrobić tak zwany "test na przelew" ( poszukaj w necie jest wiele opisu ) aby stwierdzić, że nie masz uszkodzonego uszczelnienia na wtryskiwaczu. Z mojego doświadczenia wynika, że problem z układem paliwowym to główny problem z odpalaniem tego silnika.... I to tyle co zrobisz bo ciśnienia na szynie paliwowej CR nie sprawdzisz bez komputera/oprogramowania ...
    Możesz tez wymienić filtr paliwa jeśli dawno nie był wymieniany
    Ostatnio edytowane przez lisekg ; 18-07-2018 o 08:33
    Zdrowy rozsądek to coś, czego każdy potrzebuje, mało kto posiada, a nikt nie wie, że mu brakuje

  5. #4
    Klubowicz
    Dołączył
    25 kwiecień 2016
    Skąd
    -
    Postów
    430
    Auto
    Croma 1.9 16V
    Rocznik
    2005
    Zanim zaczniesz grzebać przy c'mon rejlu pożycz od szwagra akumulator, podmień i sprawdź rano.

  6. #5
    Doświadczony klubowicz
    Dołączył
    04 październik 2017
    Skąd
    Płock
    Postów
    508
    Auto
    Croma 1.9 Multijet
    Rocznik
    2010
    Może być też nieszczelność. Po dłuższym postoju cofa się paliwo i zapowietrza układ.
    Jak widzisz w dieslu możliwości jest od metra

  7. #6
    Klubowicz
    Dołączył
    24 październik 2010
    Skąd
    Belgia,czasami Katowice
    Postów
    455
    Auto
    Opel Insignia, Fiat Croma 1,9 16v
    Rocznik
    12.2012
    W naszej były problemy z porannym odpalaniem, z powodu nieszczelnego kolektora dolotowego, wyrobione klapy wirowe, możesz sprawdzić jak one u ciebei wyglądają.Czy u góry kolektora nie ma żadnej czarnej mazi.
    Chyba że kolektor już jest bez klap.
    Ostatnio edytowane przez Cinek1 ; 18-07-2018 o 16:58

  8. #7
    Nowy klubowicz
    Dołączył
    08 kwiecień 2018
    Skąd
    WArszawa
    Wiek
    50
    Postów
    10
    Auto
    Croma 1,9 Multijet
    Rocznik
    2006
    Dzięki za wszelkie sugestie i naprowadzenia.

    Klap wirowych nie ma, choć to nie ja je usuwałem. Aku był podmieniany (co prawda nie od szwagra) :-) ale to nie tu tkwi przyczyna.

    To jak to jest, w lecie w tym silniku, grzeją świece na zimnym czy nie grzeją, bo trochę się zagubiłem?

    Dzięki, że chciało Wam się pogłowić trochę ze mną..
    W

  9. #8
    ata
    ata jest nieaktywny
    Master
    Dołączył
    26 sierpień 2011
    Skąd
    Szczecin
    Postów
    1,427
    Auto
    Fiat Palio Weekend 1,2 MPI
    Rocznik
    11.1999
    Cytat Napisał Karol Borowiecki Zobacz post
    To jak to jest, w lecie w tym silniku, grzeją świece na zimnym czy nie grzeją, bo trochę się zagubiłem?
    Świece żarowe są włączane zawsze, ale sterownik (silnika) ustawia czas grzania zależnie od temperatury cieczy chłodzącej (niektóre sterowniki uwzględniają również temperaturę powietrza/otoczenia). To może być sekunda albo nawet kilkadziesiąt sekund, zależnie od temperatury i programu w sterowniku.
    Diesel odpali bez świec żarowych, każdy. Nie na mrozie typu "Syberia zimą" , w temperaturach powyżej zera °C na pewno. Niektórzy przez wiele miesięcy (albo nawet lat) jeżdżą z uszkodzonym układem świec żarowych, albo uszkodzoną połową (wszystkimi?) świecami, i poza przedłużonym kręceniem rozrusznikiem na zimnym silniku nic się nie dzieje. Znaczy dla laika takie uszkodzenie jest często niezauważalne, bo dobry mechanik nawet na ciepłym silniku powinien wychwycić różnicę przy rozruchu silnika z niesprawnym sprawnym układem żarowym (niekoniecznie, ale jest szansa).
    Silniki CR odpalają nawet łatwiej niż inne, ale tu jest drobne "ale": one są bardzo wrażliwe na ciśnienia, zarówno po stronie niskiego jak i wysokiego ciśnienia. Słaby przepływ paliwa z baku (zużyta pompa, zapchany filtr, zapowietrzanie układu, cofanie paliwa do baku) - problem z rozruchem. Zużyta pompa wysokiego ciśnienia, przytkany filtr wewnętrzny pompy - problem z rozruchem.
    Stomil lubi to.


 

Podobne tematy

  1. poranne napięcie akumulatora
    Napisany przez slawcio74 na forum Instalacja elektryczna i elektronika Tipo
    Odpowiedzi: 44
    Ostatni post: 24-07-2017, 21:11
  2. Kiepskie ogrzewanie...
    Napisany przez blind na forum Croma
    Odpowiedzi: 15
    Ostatni post: 20-04-2015, 09:17
  3. poranne odpalanie
    Napisany przez DENIShyc na forum Stilo
    Odpowiedzi: 6
    Ostatni post: 18-02-2011, 16:40
  4. Kiepskie swiatła mijania i drogowe!!
    Napisany przez radzio11222 na forum Siena, Palio
    Odpowiedzi: 5
    Ostatni post: 12-01-2011, 13:05
  5. Brake pad worn ???? o co kaman
    Napisany przez maniek8998 na forum Stilo
    Odpowiedzi: 11
    Ostatni post: 14-07-2010, 12:31

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl