Witamy na Fiat Klub Polska
Posty od 1 do 9 z 9
Like Tree1lubi to!
  • 1 przez andy5

Temat: Croma 1.9 JTD - Problem z przyspieszeniem  

  1. #1
    Nowy klubowicz
    Dołączył
    25 styczeń 2018
    Skąd
    Chełm
    Postów
    6
    Auto
    Croma 1.9 JTD 150KM
    Rocznik
    2008

    Croma 1.9 JTD - Problem z przyspieszeniem

    Cześć!
    Czy ktoś z Was spotkał się z taką przypadłością Cromki?
    Samochód przyspiesza jakby zmulony, kręci się jakby wolno, bez kopa. Nie ma zmuły jakby coś go dusilo. Rozwiązaniem problemu jest odpuszczenie gazu i ponowne dodanie. Wtedy idzie jak zły, wciska w fotel. Niepokoi mnie to bardzo... nie mam błędów na tablicy nie czuje telepania czy dzwonienia.

    Pomożecie?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Master
    Dołączył
    07 luty 2016
    Skąd
    Jasło
    Wiek
    40
    Postów
    1,020
    Auto
    Croma 1,9 JTD 150KM
    Rocznik
    2006
    Do sprawdzenia klapy kolektora, egr, zawor n75, zawor sterowania turbiny, ewentualnie zawory scv, praca wtryskow.
    To tak na szybko.

    Trzeba podłączyć kompa z oprogramowaniem diagnostycznym i sie przejechac. Wyjdzie na sprawdzaniu mesem, co się dZieje.

    Wysłane z mojego HUAWEI SCL-L21 przy użyciu Tapatalka
    Ostatnio edytowane przez michalpodroznik ; 25-01-2018 o 11:49

  4. #3
    Doświadczony klubowicz
    Dołączył
    14 lipiec 2012
    Skąd
    Piaseczno
    Wiek
    36
    Postów
    952
    Auto
    Croma 2.4 JTD
    Rocznik
    2006
    warto podpiąć pod kompa i wtedy się przejechać.

    sprawdzić ciśnienie doładowania, ciśnienie paliwa, wskazanie przepływomierza.
    Pozdrawiam


  5. #4
    Master
    Dołączył
    07 luty 2016
    Skąd
    Jasło
    Wiek
    40
    Postów
    1,020
    Auto
    Croma 1,9 JTD 150KM
    Rocznik
    2006
    O właśnie, jeszcze przeplywomierz.

    Wysłane z mojego HUAWEI SCL-L21 przy użyciu Tapatalka

  6. #5
    Doświadczony klubowicz
    Dołączył
    01 czerwiec 2012
    Skąd
    Wieliczka
    Wiek
    54
    Postów
    512
    Auto
    Croma 1,9 16V 150 KM manual / Punto Evo 1,4
    Rocznik
    2010/2011
    Dodam wężyki do vgt i blokująca się zmienna geometria turbo.
    marajan lubi to.

  7. #6
    Nowy klubowicz
    Dołączył
    15 marzec 2017
    Skąd
    Bydgoszcz / NWW
    Wiek
    48
    Postów
    44
    Auto
    Croma 1,9 JTDM 150
    Rocznik
    2005
    Cytat Napisał Marcin-P Zobacz post
    Cześć!
    Czy ktoś z Was spotkał się z taką przypadłością Cromki?
    Samochód przyspiesza jakby zmulony, kręci się jakby wolno, bez kopa. Nie ma zmuły jakby coś go dusilo. Rozwiązaniem problemu jest odpuszczenie gazu i ponowne dodanie. Wtedy idzie jak zły, wciska w fotel. Niepokoi mnie to bardzo... nie mam błędów na tablicy nie czuje telepania czy dzwonienia.

    Pomożecie?
    Miałem dokładnie takie objawy przed usunięciem klap wirowych w kolektorze. Przy czym postępowało to coraz bardziej w ciągu kilku ostatnich miesięcy. Jeszcze w czerwcu-lipcu nie było to aż tak odczuwalne, ale już w listopadzie-grudniu bardzo wyraźne i wkurzające. W końcu przy okazji planowanej zmiany rozrządu zleciłem wywalenie klap i problem jak ręką odjął. Przy okazji czyszczony był kolektor i ograniczony EGR.

  8. #7
    Nowy klubowicz
    Dołączył
    25 styczeń 2018
    Skąd
    Chełm
    Postów
    6
    Auto
    Croma 1.9 JTD 150KM
    Rocznik
    2008
    A po wycięciu klap są wyraźne zmiany? Spalanie lub przyspieszenie?

  9. #8
    Nowy klubowicz
    Dołączył
    15 marzec 2017
    Skąd
    Bydgoszcz / NWW
    Wiek
    48
    Postów
    44
    Auto
    Croma 1,9 JTDM 150
    Rocznik
    2005
    O spalaniu jeszcze nic nie mogę powiedzieć - zbyt mały przelot po zmianach.
    Jeśli chodzi o przyspieszenie, to jest o niebo lepiej.
    Duży wpływ na to oprócz wywalenia klap miało czyszczenie kolektora.

  10. #9
    Klubowicz
    Dołączył
    30 grudzień 2017
    Skąd
    warszawa
    Postów
    109
    Auto
    croma 1.9 jtd 150km
    Rocznik
    2006
    ja miałem podobnie w mazdzie. i było tak muł jak cholera czasami lepiej czasami gorzej też nie wiedziałem co to jest aż do chwili kiedy padł mi alternator(wyskoczył błąd na desce wskaźników) , po naprawie alternatora zaczął normalnie przyspieszać.


 

Podobne tematy

  1. Fiat Stilo 1.9 JTD 2004 problem z przyspieszeniem
    Napisany przez meteor1920 na forum Stilo
    Odpowiedzi: 12
    Ostatni post: 17-11-2017, 07:22
  2. Odpowiedzi: 3
    Ostatni post: 23-03-2016, 22:19
  3. Croma 150 jtd problem z odpaleniem
    Napisany przez Kamiloo na forum Croma
    Odpowiedzi: 10
    Ostatni post: 09-06-2014, 19:53
  4. Croma 1,9 120 km problem z klima
    Napisany przez ressin na forum Croma
    Odpowiedzi: 2
    Ostatni post: 25-06-2013, 19:17
  5. Problem z równym przyspieszeniem.
    Napisany przez Taxus na forum Bravo, Brava, Marea
    Odpowiedzi: 8
    Ostatni post: 20-08-2012, 18:20

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl