Witamy na Fiat Klub Polska
Posty od 1 do 9 z 9
  1. #1
    Nowy klubowicz
    Dołączył
    11 sierpień 2017
    Skąd
    Szczecin
    Wiek
    53
    Postów
    10
    Auto
    Croma 1.9 150KM
    Rocznik
    2005

    Coś wyje, łożysko półosi, skrzynia?

    Mam problem i pytanie.
    Croma 1,9 150KM automat. Odpalam auto wrzucam D i ruszam, po przekroczeniu 50-60km/h jak puszcze gaz zaczyna coś wyć (prawy przód), przyspieszam i dalej wyje aż do momentu zatrzymania np. światła. I od początku ta sama historia. Wycie znika powyżej ok 120km/h albo tak mi się wydaje.
    Czy miał ktoś może podobne objawy?, czy już mam się bać?! Czy to może być łożysko podpory osi czy coś w skrzyni?
    Przejechałem z tą dolegliwością ze 3 tys km i jeździ tylko ciekawe jak długo.
    Czy w skrzyni jest ten sam olej co mechanizmie różnicowym? tzn czy są one połączone czy to oddzielne ustrojstwa. Czy może w mechanizmie coś wyć przy braku oleju?
    Pozdrawiam
    Piotr



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    pu3
    pu3 jest nieaktywny
    Klubowicz
    Dołączył
    06 marzec 2014
    Skąd
    Puszczykowo
    Postów
    238
    Auto
    Croma 2.4 MultiJet
    Rocznik
    09.2009
    Kupując auto podczas jazdy próbnej podobne objawy o których piszesz nawet sprzedający zgodził się na obniżenie ceny na wymianę łożysk w przednich piastach. Okazało się, że powodem hałasu były opony na przedniej osi.

  4. #3
    Klubowicz
    Dołączył
    23 kwiecień 2017
    Skąd
    Warszawa
    Wiek
    42
    Postów
    202
    Auto
    Croma 1,9 16V 150 KM
    Rocznik
    2006
    forum Ci nie pomoże na takie objawy - tylko warsztat, przyczyn moze być kilkanascie od opon przez łożyska po sypiącą się skrzynię

  5. #4
    Nowy klubowicz
    Dołączył
    11 sierpień 2017
    Skąd
    Szczecin
    Wiek
    53
    Postów
    10
    Auto
    Croma 1.9 150KM
    Rocznik
    2005
    Byłem wczoraj na warsztacie, odpaliłem auto na podnośniku ale automat bez obciążenia powodował choinkę na wyświetlaczu, no i koła kreciły się w przeciwne strony. Mechanik próbował zatrzymać jedno ale średnio to wychodziło, mówił że coś wydobywa się z prawej półośki. Ja siedząc u góry nie wiele słyszałem. Łożyska na kołach raczej wykluczam bo to "wycie" nie zmienia się na zakrętach, przy kręceniu kołem na podnośniku też cisza. Może i opony choć nowe Hankooki założyłem.

  6. #5
    Klubowicz
    Dołączył
    23 kwiecień 2017
    Skąd
    Warszawa
    Wiek
    42
    Postów
    202
    Auto
    Croma 1,9 16V 150 KM
    Rocznik
    2006
    a takie może głupie rozwiązanie - zobacz czy opony nie są przypadkiem odwrotnie założone - tj. opony są czesto kierunkowe załozenie odwrotnie powoduje różne dziwne odgłosy

  7. #6
    Nowy klubowicz
    Dołączył
    11 sierpień 2017
    Skąd
    Szczecin
    Wiek
    53
    Postów
    10
    Auto
    Croma 1.9 150KM
    Rocznik
    2005
    Poszukałem w okolicy drogi gruntowej, przejechałem nią ze 200m i to samo. Trochę wcześniej jechałem po asfalcie i zaczęło "wyć" dopiero przy 90km/h i zwalniając do 40km/h wyło cały czas, więc chyba to nie opony. Czy olej w automacie obsługuje również mechanizm różnicowy?

  8. #7
    pu3
    pu3 jest nieaktywny
    Klubowicz
    Dołączył
    06 marzec 2014
    Skąd
    Puszczykowo
    Postów
    238
    Auto
    Croma 2.4 MultiJet
    Rocznik
    09.2009
    Cytat Napisał sunjammer Zobacz post
    Czy olej w automacie obsługuje również mechanizm różnicowy?
    Tak.

  9. #8
    Nowy klubowicz
    Dołączył
    11 sierpień 2017
    Skąd
    Szczecin
    Wiek
    53
    Postów
    10
    Auto
    Croma 1.9 150KM
    Rocznik
    2005
    O dzięki. A zapytam jeszcze czy przy wyciągnięciu prawej półośki wyleci olej ze skrzyni albo dyfra?

  10. #9
    Nowy klubowicz
    Dołączył
    11 sierpień 2017
    Skąd
    Szczecin
    Wiek
    53
    Postów
    10
    Auto
    Croma 1.9 150KM
    Rocznik
    2005
    Problem rozwiązany. Po wymianie łożyska podpory półosi cisza,spokój. Kto będzie miał objawy podobne do moich niech sprawdzi łożysko. Oryginał około 100 zł zamiennik 20 ale łożysko jest węższe o 2mm. Dla mechanika to żaden problem, podkładka i do roboty.


 

Podobne tematy

  1. 1.4 8v - wyje po odpaleniu
    Napisany przez MarvinPL na forum Grande Punto
    Odpowiedzi: 2
    Ostatni post: 05-04-2018, 14:46
  2. Wyje na 1 biegu, Stilo 1.4
    Napisany przez Zenek411 na forum Stilo
    Odpowiedzi: 2
    Ostatni post: 10-08-2016, 00:33
  3. Ducato Wyje za przeproszeniem jak stara k.....
    Napisany przez Macjan37 na forum Forum ogólne o Fiat
    Odpowiedzi: 0
    Ostatni post: 23-01-2015, 13:34
  4. Problem z alarmem - syrena wyje bez powodu..
    Napisany przez krisbe na forum Punto II
    Odpowiedzi: 7
    Ostatni post: 14-05-2013, 08:11
  5. Bravo - skrzynia wyje przy hamowaniu silnikiem
    Napisany przez klimekkk na forum Bravo, Brava, Marea
    Odpowiedzi: 9
    Ostatni post: 14-04-2010, 08:36

Odwiedzający znaleźli nas szukając w sieci

lozysko podpory polosi objawy

hrande punto lozyskonpodpory polosi objawy

grande punto lozysko podpory polosi objawy

croma wycie powyzej 70 km

lozysko polosi objawy

lozysko polosi astra h wyje

Tagi dla tego tematu

https://www.iparts.pl