Witamy na Fiat Klub Polska
Posty od 1 do 5 z 5
  1. #1
    Klubowicz
    Dołączył
    24 wrzesień 2016
    Skąd
    Sucha Beskidzka
    Wiek
    33
    Postów
    101
    Auto
    Seicento 900
    Rocznik
    2001

    Pomoc przy ocenie poboru prądu na postoju

    Witam, dzisiaj chciałem zmierzyć pobór prądu na postoju w moim sejmu. Podpiąłem wiec multimetr i wynik mnie zdziwił bo wskazał 0.73mA a czytałem ze limit to 0.05mA. Czy ja coś złe odczytuje lub mam złe ustawiony multimetr. Wklejam zdjęcie, proszę o pomoc



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    ata
    ata jest nieaktywny
    Master
    Dołączył
    26 sierpień 2011
    Skąd
    Szczecin
    Postów
    1,429
    Auto
    Fiat Palio Weekend 1,2 MPI
    Rocznik
    11.1999
    Cytat Napisał matteus1987 Zobacz post
    wskazał 0.73mA a czytałem ze limit to 0.05mA
    Nie ma żadnego sztywnego "limitu poboru prądu", ale typowo w starszych samochodach jest to 30-150 mA (0,03-0,15 A). Problem jest taki, że pobór prądu powyżej 0,5 A może przez 1-2 dni rozładować akumulator (szczególnie starszy, albo o małej pojemności) do poziomu uniemożliwiającego rozruch.
    Dobra, czyli możliwe że masz gdzieś "przeciek". Poniżej 1 A to może być mała żarówka, przekaźnik albo chiński alarm. Przeważnie, bo możliwości jest dużo więcej (nawet w aucie tak prostym jak Seicento).
    Trzeba szukać, na początek metodą najprostszą - wyjmując po kolei bezpieczniki. Ten po wyjęciu którego prąd pobierany spadnie do "normalnego" poziomu będzie odpowiedzialny za obwód(-y) w którym coś jest uszkodzone (albo włączone pomimo że powinno być wyłączone).

  4. #3
    Klubowicz
    Dołączył
    24 wrzesień 2016
    Skąd
    Sucha Beskidzka
    Wiek
    33
    Postów
    101
    Auto
    Seicento 900
    Rocznik
    2001
    A dobrze podłączyłem wszystko? Nie ma tu błędu mojego wykonanego pomiaru?

  5. #4
    Master
    Dołączył
    26 czerwiec 2017
    Skąd
    Pińczów
    Postów
    1,497
    Auto
    Grande Punto 1.9 MultiJet, 1.4 8V
    Rocznik
    2006, 2009
    Na zdjęciu nie widać gdzie są zakończenia sond, więc nie jestem w stanie powiedzieć czy to prawidłowe podłączenie.
    Powinno być tak, wyjmujesz kluczyk ze stacyjki, zdejmujesz minusową klemę z akumulatora. Jedna sonda do akumulatora, druga do klemy. Polaryzacją nie ma się co przejmować, bo najwyżej wynik na wyświetlaczu będzie ujemny. Najważniejsze są cyferki.

    Z doświadczenia mogę się założyć, że masz zapewne nieoryginalne radio, które da się włączyć na postoju. To dlatego ten pomiar jest taki duży. Konieczna jest natychmiastowa modyfikacja, bo zimą nie odpalisz autka.
    Na czas testu wyłącz lampkę w podsufitce. U mnie podniesienie maski powodowało włączenie się tej lampki.

    Prawidłowy pomiar powinien wyjść Ci na poziomie 0.02-0.03. może nawet trochę więcej w zależności od radia.
    U mnie z prawidłowo podłączony radiem i alarmem od stiga pobór był na poziomie 0.03-0.04.

    Możesz zrobić tak jak kolega wyżej polecił, żeby wyciągać po kolei bezpieczniki, ale jeśli jest tak jak myślę, to zacznij od odłączenia radia.

  6. #5
    Klubowicz
    Dołączył
    24 wrzesień 2016
    Skąd
    Sucha Beskidzka
    Wiek
    33
    Postów
    101
    Auto
    Seicento 900
    Rocznik
    2001
    Dzięki za podpowiedzi


 

Podobne tematy

  1. Kupno - pomoc przy ocenie autka Grande Punto
    Napisany przez pu3 na forum Grande Punto
    Odpowiedzi: 1
    Ostatni post: 26-02-2017, 21:52
  2. Pomoc w ocenie auta
    Napisany przez wietek30 na forum Croma
    Odpowiedzi: 15
    Ostatni post: 23-09-2016, 22:04
  3. Pomoc w ocenie Bravo II
    Napisany przez krzysiek2023 na forum Kupujemy samochód
    Odpowiedzi: 1
    Ostatni post: 14-03-2016, 00:34
  4. Prośba o pomoc w ocenie
    Napisany przez sterngre na forum Kupujemy samochód
    Odpowiedzi: 2
    Ostatni post: 22-03-2013, 23:15
  5. Pomoc w ocenie samochodów
    Napisany przez Aronson na forum Stilo
    Odpowiedzi: 12
    Ostatni post: 03-12-2009, 02:11

Odwiedzający znaleźli nas szukając w sieci

https://www.iparts.pl