Witamy na Fiat Klub Polska
Posty od 1 do 2 z 2
  1. #1
    Nowy klubowicz
    Dołączył
    22 luty 2017
    Skąd
    Skierniewice
    Wiek
    33
    Postów
    1
    Auto
    Fiat Seicento 1.1 Mpi
    Rocznik
    2004

    Question FIAT SEICENTO 1.1 2004 MPI - Nie działa Prędkościomierz

    Witam,

    Problem Polega na tym iż przestał mi działać Prędkościomierz (wersja bez linki czyli z komputerem), sytuacja zaszła nagle, gdy ruszałem z pod świateł.
    Problem próbuje rozwiązać od początku stycznia 2017. Wymieniłem czujnik - czyli impulsator i jest to samo, więc stary okazało się ze też jest dobry. Wczoraj byłem na szrocie i testowałem 2 liczniki, i ten sam problem. Godzinę pokazuje normalnie, wszystkie wskaźniki działają, wskazuje normalnie poziom paliwa itp. Główny licznik wskazuje cały czas dystans 178507 i stoi. Jedyne co zauważyłem to po przekręceniu zapłonu wskazówka podnosi się delikatnie o ponad 0 i zatrzymuje się. Może ktoś miał podobny problem i go rozwiązał. Czytałem kilka tematów na różnych forach, ale jednoznacznej odpowiedzi nie uzyskałem.

    Postaram się wrzucić filmik:

    https://youtu.be/L1wbINzjNtg
    Ostatnio edytowane przez jjaneczek ; 22-02-2017 o 23:53 Powód: dodanie linku na Youtube



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    23 maj 2016
    Skąd
    wioska wilków
    Postów
    310
    Auto
    Seicento 0.9, Panda 1.1 , Astra G 14 XEP
    Rocznik
    06. 1999 (I właściciel) , 12. 2003 , 09. 2009
    Skoro czujnik sprawny to dalsze poszukiwania multimetrem w przewodzach. Sprawdzić ciągłość od wtyczki, samą wtyczkę czy nie jest pęknięte w niej i tak dalej do odbiornika - licznika. Stan licznika się nie zmienia bo nie ma sygnału z czujnika i licznik nie "widzi" ruchu pojazdu.


 

Podobne tematy

  1. Odpowiedzi: 4
    Ostatni post: 08-09-2016, 21:09
  2. Prędkościomierz nie działa.
    Napisany przez combo79 na forum Ducato III
    Odpowiedzi: 0
    Ostatni post: 28-06-2016, 19:05
  3. Odpowiedzi: 18
    Ostatni post: 21-10-2013, 23:14
  4. Odpowiedzi: 4
    Ostatni post: 10-01-2013, 11:29
  5. Brava 1.4. Nie działa prędkościomierz
    Napisany przez karool.k na forum Bravo, Brava, Marea
    Odpowiedzi: 6
    Ostatni post: 30-07-2012, 23:44

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl