Witamy na Fiat Klub Polska
Posty od 1 do 2 z 2
  1. #1
    Nowy klubowicz
    Dołączył
    01 styczeń 2017
    Skąd
    Stara Wies
    Wiek
    23
    Postów
    1
    Auto
    CC 700
    Rocznik
    07.1996

    Post cc 700 gasnie po odpaleniu jak i podczas jazdy problem pojawił sie przy ujemnej temperaturze

    czesc pacjent cc 700 przy ujemnych temperaturach po odpaleniu gasnie po chwili odpala i jest ok domuki nie trzeba sie zatrzynac na skrzyzowaniu badz wjechac na rondo silnik traci obroty po dodaniu gazu brrak reakcji przez kilka chwil jak by sie dławił po czym nabiera obrotów i predkosci. ale tez zaczyna szarpac jadac ze stalą predkoscia i nie wiem czy to wina gaźnika( oczywiscie gaźnik polski) ,czy tez pompki paliwa badz termostatu? moze ktos miał podobny przypadek i cos doradzi ?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    19 wrzesień 2014
    Skąd
    Lubin
    Wiek
    41
    Postów
    463
    Auto
    Fiat cinquecento
    Rocznik
    1994
    No albo gaźnik albo pompa, ale stawiam na gaźnik. Ja tak miałem, po wymianie gaźnika problem ustał. Choć jest jeszcze trzecia możliwość czujnik położenia wału, może być też zapłon, choć w cc opanowano problemy z zapłonem, bo ma niezawodny zapłon, ale gdy jest czujnik źle ustawiony to daje złe odczyty, ale stawiam, na gaźnik, bo gdy pompa to była nawet nie zapalił by, wcale.
    Ostatnio edytowane przez Artur45672 ; 01-01-2017 o 01:18
    I like my FIAT Cinquecento.


 

Podobne tematy

  1. Gasnie pod odpaleniu i czasem podczas jazdy STILO JTD
    Napisany przez oski981 na forum Stilo
    Odpowiedzi: 5
    Ostatni post: 06-07-2015, 12:57
  2. Auto gasnie podczas jazdy [mruga czerwona dioda]
    Napisany przez KamilR na forum Cinquecento, Seicento
    Odpowiedzi: 2
    Ostatni post: 15-05-2013, 01:52
  3. Gasnie podczas jazdy
    Napisany przez zupson na forum Bravo, Brava, Marea
    Odpowiedzi: 3
    Ostatni post: 09-03-2013, 12:36
  4. problem z odpaleniem doblo przy niskiej temperaturze 1.9D
    Napisany przez asko1969 na forum Doblo
    Odpowiedzi: 5
    Ostatni post: 18-02-2013, 20:17
  5. siena 1,6 benz problem z jazda na benz gasnie podczas jazdy
    Napisany przez piotr945 na forum Siena, Palio
    Odpowiedzi: 29
    Ostatni post: 02-04-2012, 22:06

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl