Witamy na Fiat Klub Polska
Posty od 1 do 4 z 4
  1. #1
    Nowy klubowicz
    Dołączył
    16 luty 2013
    Skąd
    LDZ
    Wiek
    46
    Postów
    20
    Auto
    Panda 1,1
    Rocznik
    2004

    Brak ładowania, aku się rozładowuje Seicento 900 99'

    Witam, mam pewien kłopotliwy problem, podejżewałem stary już akumaulator, i wymieniłem na dobry z innego auta, ale to nie to, a przypadłość jest taka że, po naładowaniu aumulatora auto odpala jak zwykle od "strzała", pojeżdże autem pare godzin, gasząc i odpalają je, ale po pewnym czasie już go nie da się odpalić jest tylko ły,ły i koniec, aku rozładowane, sprawdziłem ładowanie na aku jest 14,4 volta, z popychu pali bez problemu i wszystkie odbiorniki działają, światła, nawiew, radio specjalnie wymontowałem, żeby było jak najmniej odbiorników, co może powodować rozładowywanie akumulatora, chyba, że jakoś kulawo działa alternator. Proszę o pomoc.

    Pozdrawiam



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    19 wrzesień 2014
    Skąd
    Lubin
    Wiek
    42
    Postów
    463
    Auto
    Fiat cinquecento
    Rocznik
    1994
    Alternator ok. jak 14.4, zresetuj radio zapałką kilka razy, jak to nie pomoże to odepnij kilka razy kostki od radia, sprawdź też bezpieczniki czy są ok i kostki przy nich, wypnij i kostki i przeczyść styki spirytusem salicylowym, albo popsikaj wd-40, będzie ok, zaśniedziałe styki miałem tak w tamtym roku. Zajmij się też klemami od aku, przeczyść papierem drobnoziarnistym, i przesmaruj smarem technicznym, lekko też te klemy, popraw śrubokrentem, będzie miodowo po tych zabiegach. Sprawa jest tego typu, że się trochę wilgoci dostaje za deskę, i co roku trzeba tak zrobić.
    Ostatnio edytowane przez Artur45672 ; 16-02-2017 o 21:27
    I like my FIAT Cinquecento.

  4. #3
    Doświadczony klubowicz
    Dołączył
    18 lipiec 2012
    Skąd
    Limanowa/Kraków
    Wiek
    32
    Postów
    869
    Auto
    Fiat Stilo 1.9 JTD 115
    Ładowanie 14.4 jest wręcz wzorowe. Każdy chciałby takie mieć
    Jest jednak pewien myk. Sprawność alternatora spada wraz z rosnącą temperaturą. Po odpaleniu ładowanie może być super, a po 20 minutach może nawet spaść grubo poniżej 13.9. Sprawdź to.
    U Ciebie podejrzewam jednak nadmierny pobór na postoju. W moim seju prąd wpier***a mi radio. Jak nie wyjmę panelu, to za 3 dni rozładuje mi nawet nowy akumulator. Pobór prądu sprawdź w następujący sposób:
    1) multimetr w dłoń
    2) rozpinasz klemę. Np minusową.
    3) ustawiasz multimetr na amperomierz
    4) zamykasz obwód za pomoca kabelków od multimetru. Pobór prądu na postoju powinien być blisko 0. Np 0.03-0.05A
    5)jeśli pobór masz za duży, to po kolei wyciągasz bezpieczniki i sprawdzasz czy pobór spada. Jeśli po wyjęciu bezpiecznika pobór nie spada-wkładasz go z powrotem. Jeśli spada-sprawdzasz jaki obwód zabezpiecza ten bezpiecznik i raczej masz winowajcę. Pamiętaj, żeby mieć wyjęty kluczyk i wyłączoną lampkę z góry.

    Wysłane z mojego SM-G903F przy użyciu Tapatalka

  5. #4
    Klubowicz
    Dołączył
    19 wrzesień 2014
    Skąd
    Lubin
    Wiek
    42
    Postów
    463
    Auto
    Fiat cinquecento
    Rocznik
    1994
    No masz rację bzykol, tak to się robi, ale z mojego doświadczenia, wynika, że to poprostu w 90% są zaśniedziałe styki, więc zwykła profilaktyka wystarczy, u mnie np. było zwarcie na kostkach i po przeczyszczeniu, pobór napięcia spadł i aku się nie rozładowuje, może być też powód, na klemach, tak jak pisałeś. I na kostkach od durnego radia, przedmuchaj sprężonym powietrzem, przemyj spirytusem, można też sprawdzić bezpieczniki, tak jak kolega pisał, naprawdę, robota jest łatwa, elektryk skasuje cię za to 50 zł.
    Ostatnio edytowane przez Artur45672 ; 17-02-2017 o 17:21
    I like my FIAT Cinquecento.


 

Podobne tematy

  1. Seicento, brak ładowania i inne...
    Napisany przez WielkiSzu na forum Cinquecento, Seicento
    Odpowiedzi: 2
    Ostatni post: 17-09-2016, 17:37
  2. Brak ikony ładowania
    Napisany przez tikkurilla na forum Siena, Palio
    Odpowiedzi: 8
    Ostatni post: 06-05-2015, 17:12
  3. brak ładowania.
    Napisany przez jelon84 na forum Punto
    Odpowiedzi: 3
    Ostatni post: 20-07-2014, 22:33
  4. Siena 1.2 KAT Brak ładowania AKU
    Napisany przez DamianB87 na forum Siena, Palio
    Odpowiedzi: 2
    Ostatni post: 10-02-2014, 17:58
  5. Brak ładowania
    Napisany przez bluszczy na forum Bravo, Brava, Marea
    Odpowiedzi: 2
    Ostatni post: 21-10-2009, 23:06

Odwiedzający znaleźli nas szukając w sieci

brak ladowania seicento 900

zasniedziale klemy seicentoo

alternator bezpiecznik seicento

fiat cc 700 brak ladowania

czemu akumlator w seicentob nie ma ladowania

Tagi dla tego tematu

https://www.iparts.pl