Witamy na Fiat Klub Polska
Posty od 1 do 2 z 2
  1. #1
    Klubowicz
    Dołączył
    28 sierpień 2014
    Skąd
    Brzeźno
    Postów
    203
    Auto
    Siena 1.2 HL
    Rocznik
    1999

    Kaseciak Fiata - problem z radioodbiornikiem

    Siemson, czy ktoś może mi powiedzieć czy miał taki problem.

    Posiadam Sienę z oryginalną instalacją radioodbiornika na 4 głośniki. Pod kostki iso mam podpięty oryginalny kaseciak Fiata (chyba z Seicento, Phillips z zdejmowanym panelem). 2 tygodnie temu radio się włącza, wyszukuje radiostację, uruchamia kasety ale jest brak audio. Nawet regulacja głośności nie działa. Powyciągałem i wcisnąłem kostki parę razy i pomogło na kilka dni. Potem problem wrócił i nawet psiuknięcie Kontaktem nie pomogło. Odkryłem, że wyjęcie i włożenie kostki na zapłonie i włączonym odbiorniku załatwia sprawę, ale tylko do pierwszego wyłączenia radioodbiornika. Nagle problem zniknął na na 3 tygodnie i wrócił dzisiaj.

    Myślałem o przegrzewaniu się sekcji wzmacniacza, ale akurat dziś było bardzo chłodno.

    Ktoś miał kiedyś takie obawy? Podejrzewam w tym momencie problem z elementami radia typu kondensatory lub elementy dyskretne.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    16 maj 2020
    Skąd
    Wawa
    Postów
    1
    Auto
    Alfa GTV
    Rocznik
    1995
    moze to tzw. zimne luty na plytce drukowanej. Wlaczenie i wylaczenie kostki powoduje naprezenia i chwilowe zalaczenie...


 

Podobne tematy

  1. Problem z odpaleniem Fiata Bravo 2007r!
    Napisany przez Karol1994 na forum Forum ogólne o Fiat
    Odpowiedzi: 3
    Ostatni post: 30-11-2017, 00:34
  2. Problem z grzeniem fiata grande punto 1,4 8v
    Napisany przez GRABEK na forum Grande Punto
    Odpowiedzi: 2
    Ostatni post: 04-01-2016, 11:42
  3. Stilo Visteon kaseciak
    Napisany przez qronax na forum Sprzedam
    Odpowiedzi: 0
    Ostatni post: 23-11-2015, 23:37
  4. oryginalny kaseciak i zmieniarka
    Napisany przez kostryn255s na forum Stilo
    Odpowiedzi: 3
    Ostatni post: 02-09-2014, 21:00
  5. problem z odpaleniem fiata uno
    Napisany przez lukaszmacher na forum Uno
    Odpowiedzi: 1
    Ostatni post: 22-12-2008, 16:49

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl