Witamy na Fiat Klub Polska
Posty od 1 do 5 z 5
Like Tree1lubi to!
  • 1 przez zbyshek83

Temat: "Skontroluj świece żarowe" - ale świece ok  

  1. #1
    Nowy klubowicz
    Dołączył
    26 lipiec 2017
    Skąd
    Lublin
    Postów
    3
    Auto
    Bravo 1.9 MJet 120 KM
    Rocznik
    2007

    "Skontroluj świece żarowe" - ale świece ok

    Witam,

    mam problem z układem zapłonowym mojej Bravki.
    W zasadzie już codziennie rano i po kilku godzinach postoju, pojawia mi się komunikat "skontroluj świece żarowe".
    Silnik ma spory problem z uruchomieniem, czasem dopiero za drugim razem.
    Im chłodniej/wilgotniej tym gorzej. Na ciepłym silniku jest zupełnie ok.

    1. wymieniłem wszystkie świece na Beru lub Boscha (wypadło mi z głowy)
    2. kupiłem nowy akumulator
    3. wymieniłem sterownik świec na "nowy" używany
    4. przewody podobno "drożne", nie przełamane itp.

    Fakty powyższe nic nie wniosły, świece po jakimś czasie od wymiany ponownie sprawdzone metodą na żarówkę, wszystkie sprawne.

    Byłem u 3 elektryków, ale lekko mówiąc rozkładają ręce i proponują podmianę sterownika na sprawdzony sprawny z innego pojazdu (obstawiają, że to właśnie on może być przyczyną kłopotu, podobno tak też wskazuje komputer diagnostyczny), alternatywnie winna usterce może być główna jednostka sterująca.

    Winter is coming, a zimą samochód też by mi się przydał, więc...

    CZY ZNAJDZIE SIĘ KTOŚ Z LUBLINA KTO Z DOBREJ WOLI ZGODZIŁBY SIĘ NA PODMIANĘ STEROWNIKA NA 1-2 DNI?
    Wiem, że prośba nietypowa, mogę wpłacić jakąś kaucję jako gwarancję zwrotu
    Pytam o podmianę ponieważ to kosztowna rzecz, nowy zamiennik prawie 300zł.
    Ewentualnie może jesteście w stanie polecić jakiegoś dobrego elektryka z powołania, czującego to co robi, być może znającego temat fiatowskiego diesla...

    Pozdr.
    Zbyszek
    12Lompy16 lubi to.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    29 listopad 2016
    Skąd
    Chęciny
    Postów
    587
    Auto
    Fiat bravo 2,0 mjtd, fiat stilo 1,9 jtd 2003
    Rocznik
    2009
    To tak cięzko tym "elektrykom" wyjac swiece, podpiac do sterownika , obudowy polaczyc z masą (jak w samochodzie) i na "zywo" zobaczyc czy grzeją wszystkie i czy w ogole dostają zasilanie.Zarówkę to niech sobie.... Sprawdz pod obciązeniem te przewody.Tam idzie prad rzedu 40-50A, wszelkie zmiany w rezystancji , powodują wywalanie bledów. U siebie mialem problem, sterownik mi "rozwalal" swiece.Kupilem uzywkę i jest git. Sterownik mozesz podebrac od alfy itd. To wynalazek Boscha, wystepuje w wielu markach i pod roznymi numerami kat. Jesli uklad polaczen, kostki itd,są te same ,to bedzie pasowal.Przerabialem ten temat.

  4. #3
    Doświadczony klubowicz
    Dołączył
    13 czerwiec 2015
    Skąd
    Rzeszów
    Postów
    515
    Auto
    Bravo 2.0 MultiJet
    Rocznik
    09.2008
    Do sprawdzenia połączenie masowe silnika z aku.

    Wysłane z mojego SM-G925F przy użyciu Tapatalka

  5. #4
    Klubowicz
    Dołączył
    12 lipiec 2016
    Skąd
    Poznań
    Postów
    281
    Auto
    Bravo 1.9 MJet
    Rocznik
    2007
    Podepne sie pod temat. Zanim zaczalem sprawdzac opornosc swiec zarowych wszystko dzialalo dobrze oprocz tego ze czasem ciezko auto odpalalo(temat opisany w innym poście). W kazdym razie chcialem w koncu sprawdzic czy swiece sa porzadku. Co sie okazalo wszystkie maja opornosc okolo 0.7 Ohma. Za pierwszym razem mierzylem opornosc bezposrenio na swiecach. Po zalozeniu fajek i probie odpalenia na drugi dzien pojawil sie komunikat: Sprawdz swiece zarowe. Oczywiscie byl bardzo duzy problem znodpaleniem. Krecilem 3-4 razy. Masy posprawdzalem na centralce i akumulatorze. Wszystkie ok. Prad do centralki dochodzi. Tylko wlasnie przy wyjscu z centralki zadne napiecie sie nie pojawia. Napiecie mierzone multimetrem w zakresie do 20V pradu stalego na stykach centralki a druga osoba przekrecala zaplon. Pomiar mial miejsce po wczesniejszym odpaleniu. Teraz pytanie czy zawsze powinno sie pojawic napiecie na stykach centralki niezalenie od tego czy wymagane jest podgrzanie swiec? Ogolnie mam wrazenie ze cos stalo sie z centralka mimo ze jej wogole nie dotykalem przed pojawieniem sie bledu. Dodam jeszcze ze przewody tez sprawdzone i sa ok. Prosze o jakas opinie.
    Pozdrawiam

    Sent from my SM-G7105 using Tapatalk
    Ostatnio edytowane przez toofoxy ; 22-10-2017 o 12:31

  6. #5
    Klubowicz
    Dołączył
    12 lipiec 2016
    Skąd
    Poznań
    Postów
    281
    Auto
    Bravo 1.9 MJet
    Rocznik
    2007
    Odlaczylem jeszcze czujnik wody. I nadal ani zarowka pomiarowa nie zaswiecila, ani na multimetrze nic sie nie pojawilo. Auto odpalalo bez problemu bo 'sprezynka' na desce swiecila sie dobre 10s lub wiecej. Troche to wszystko dziwne. No chyba ze powinienem zmiezyc prad a nie napiecie?

    Sent from my SM-G7105 using Tapatalk


 

Podobne tematy

  1. Komunikat "sprawdź świece żarowe..."
    Napisany przez Armoth na forum Croma
    Odpowiedzi: 30
    Ostatni post: 08-12-2017, 09:47
  2. [tanio odsprzedam] Świece żarowe FIAT/TOYOTA/AUDI/M-Benz, tłumik w obudowie katalizatora 2,25"
    Napisany przez kuster na forum Sprzedam
    Odpowiedzi: 0
    Ostatni post: 19-03-2015, 17:00
  3. Świece żarowe
    Napisany przez Karas na forum Croma
    Odpowiedzi: 6
    Ostatni post: 18-10-2014, 12:34
  4. Świece żarowe
    Napisany przez pszemko na forum Stilo
    Odpowiedzi: 17
    Ostatni post: 27-03-2013, 16:25
  5. Nie grzeją świece żarowe, komunikat "Preheat Fault"
    Napisany przez fenix na forum Stilo
    Odpowiedzi: 4
    Ostatni post: 16-01-2009, 15:37

Odwiedzający znaleźli nas szukając w sieci

fiat komunikat sprawdz swiece zarowe

fiat bravo 2 swiece zarowe

Tagi dla tego tematu

https://www.iparts.pl