Witamy na Fiat Klub Polska
Posty od 1 do 7 z 7

Temat: Puste sprzęgło  

  1. #1
    Nowy klubowicz
    Dołączył
    28 lipiec 2017
    Skąd
    Luszowice
    Wiek
    31
    Postów
    18
    Auto
    Bravo 1.9 M-Jet
    Rocznik
    2007

    Puste sprzęgło

    Witam wszystkich. Jadąc po pracy po autostradzie, chcąc zjechać nie czułem nic pod pedalem sprzęgła. Dojechałem na pas awaryjny, wylaczylem silnik i po ponownym uruchomieniu wszystko wrocilo do normy. Jadąc dalej, sprzęgło działało przez kilka km ale czuć że chodzi dużo lżej niż zawsze. Raz znów było puste. Co mu dolega? Pozdrawiam.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Master
    Dołączył
    07 grudzień 2012
    Skąd
    Bielsko
    Wiek
    61
    Postów
    2,553
    Auto
    Bravo 1,4 +Evo 1,4 + Tipo SW EASY 1,4 120KM
    Rocznik
    2011....i....2012....i....2018
    Pewnie siada hydraulika.

  4. #3
    Nowy klubowicz
    Dołączył
    02 wrzesień 2016
    Skąd
    Rybnik
    Wiek
    30
    Postów
    41
    Auto
    Bravo 1.4 90KM
    Rocznik
    2007
    Też to miałem, padła pompa. Doraźnie pomagało podeptanie troszkę pedałem hamulca. Po tym zabiegu sprzęgło zbierało przez kilka km normalnie.
    http://fiatklubpolska.pl/nasze-auta/auto/1235

  5. #4
    Nowy klubowicz
    Dołączył
    28 lipiec 2017
    Skąd
    Luszowice
    Wiek
    31
    Postów
    18
    Auto
    Bravo 1.9 M-Jet
    Rocznik
    2007
    Mechanik powiedział przez tel,( a wczesniej zglaszal ze dwumas jest w kiepskim stanie) ze to dwumas do wymiany bo ciężko chodzi i wysprzeglik teraz przepusza czy pompa nie daje rady. Jest taka mozliwosc? Nie usmiecha mi sie teraz taka wymiana. Pozdrawiam.

  6. #5
    Nowy klubowicz
    Dołączył
    06 wrzesień 2017
    Skąd
    Zamość
    Postów
    71
    Auto
    Bravo 1.9 150km
    Rocznik
    2007
    uszkodzenie dwumasy ma inne objawy z pustym pedałem sprzęgła ma raczej nie wiele wspólnego nie zaczynałbym naprawy od dwumasy, problem również obstawiam raczej po stronie hydrauliki tj pompa sprzęgła albo też wysprzęglik ale zacząłbym od pompy sprzęgła nie wielki koszt i najprostsza naprawa jeżeli to nie pomoże dopiero wtedy należałoby przyjrzeć się wysprzęglikowi ponieważ prawdopodobnie może on znajdowac się w skrzyni

  7. #6
    Nowy klubowicz
    Dołączył
    28 lipiec 2017
    Skąd
    Luszowice
    Wiek
    31
    Postów
    18
    Auto
    Bravo 1.9 M-Jet
    Rocznik
    2007
    Dziękuję za porady, mi też to wyglądały na problemy z mechaniką. W śr oddaję kropka, dam znać co było. Pozdrawiam.

  8. #7
    Nowy klubowicz
    Dołączył
    28 lipiec 2017
    Skąd
    Luszowice
    Wiek
    31
    Postów
    18
    Auto
    Bravo 1.9 M-Jet
    Rocznik
    2007
    Witam. Przyczyną byl padniety wysprzeglik, ale nie obylo sie bez wymiany kompletnego sprzęgła z dwumasem. Dziękuję za porady, pozdrawiam.


 

Podobne tematy

  1. [Brava 1.2 2000r] Pedał sprzęgła linka sprzęgła
    Napisany przez The_Gie na forum Bravo, Brava, Marea
    Odpowiedzi: 3
    Ostatni post: 09-01-2017, 20:34
  2. Odpowiedzi: 2
    Ostatni post: 19-07-2016, 19:37
  3. [sprzęgło] Czy to wina sprzęgła czy skrzynia biegów?
    Napisany przez kiuba_k na forum Bravo, Brava, Marea
    Odpowiedzi: 30
    Ostatni post: 24-09-2013, 18:26
  4. [osprzęt silnika] puste złącze
    Napisany przez manglia na forum Bravo, Brava, Marea
    Odpowiedzi: 4
    Ostatni post: 06-12-2009, 21:24
  5. linka sprzęgła-sprzęgło Wasza opinia
    Napisany przez solidboy na forum Bravo, Brava, Marea
    Odpowiedzi: 3
    Ostatni post: 12-08-2009, 09:15

Odwiedzający znaleźli nas szukając w sieci

sprzeglo na pusto

Tagi dla tego tematu

https://www.iparts.pl