Witamy na Fiat Klub Polska
Strona 1 z 2 12 OstatniOstatni
Posty od 1 do 15 z 16
Like Tree1lubi to!

Temat: Problem z odpaleniem  

  1. #1
    Nowy klubowicz
    Dołączył
    19 styczeń 2015
    Skąd
    Kraków
    Wiek
    31
    Postów
    11
    Auto
    Bravo ii 1.4 12V
    Rocznik
    2011

    Angry Problem z odpaleniem

    Panowie,

    Mam taki problem z moim Bravo:

    Auto nie chcę odpalić, kręci, kręci i pyk za 3 lub 4 razem odpala. Obroty idą do 1,5 k później chwilę chodzi telepie nim, obroty spadają i auto gaśnie. Po odczytaniu błędów wyświetla się mi P1172, P0300, P0301 i P0304. po ponownym odczytaniu wyświetla P0704, P1555 , P0235.

    Proszę o pomoc i poradę!

    Pozdrawiam



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    13 czerwiec 2015
    Skąd
    Rzeszów
    Postów
    517
    Auto
    Bravo 2.0 MultiJet
    Rocznik
    09.2008
    Może czujnik położenia wału mówi papa

    Wysłane z mojego SM-G925F przy użyciu Tapatalka

  4. #3
    Nowy klubowicz
    Dołączył
    21 styczeń 2017
    Skąd
    Bolesław
    Wiek
    42
    Postów
    69
    Auto
    Bravo 1,4 T-jet
    Rocznik
    11.2007
    koledzy mam podobny problem.Na zimnym silniku dopiero za 3 razem auto odpala i przez kilka sekund nierówno pracuje. Jak się już zagrzeje to jest ok, odpada normalnie.Mam założony gaz od niedawna.Byłem na przeglądzie i panowie na nowa stawiali mapę dla gazu. Co może być powodem takiego zachowania auta.Czy mogą to być świece czy ten czujnik położenia wału.W który miejscu on się znajduje.Auto nie sygnalizuje żadnych błędów, komputera nie podłączałem.

  5. #4
    Nowy klubowicz
    Dołączył
    19 styczeń 2015
    Skąd
    Kraków
    Wiek
    31
    Postów
    11
    Auto
    Bravo ii 1.4 12V
    Rocznik
    2011
    No i właśnie zauważyłem, że mój post był tak kompletny jak nie powiem co.

    Ogólnie Bravo 1,4 benzyna plus gaz fabryczny, 2011 rok

    ostatnio był robiony rozrząd, świece wymieniane, oleje itp.
    wczoraj znajomy podrzucił pomysł, że może to być niesprawna pompa paliwowa i żebym doturlał go jakoś na stację i gaz zatankował bo zbiornik od gazu pusty (z tym że po włączeniu zapłonu słychać jak pompa podaje dawkę (może za małą?)) wtedy już auto jedynie raz pyknęło i nic. nie kręciło dalej. dzisiaj rano to samo. po południu spróbuje odpalić na kablach od znajomego i wtedy się okaże czy to akumulator czy coś gorszego.

  6. #5
    Nowy klubowicz
    Dołączył
    19 styczeń 2015
    Skąd
    Kraków
    Wiek
    31
    Postów
    11
    Auto
    Bravo ii 1.4 12V
    Rocznik
    2011
    po wymianie akumulatora kręci mocno i porządnie. ale dalej nie odpala. ktoś jakieś pomysły ma ?
    toofoxy lubi to.

  7. #6
    Nowy klubowicz
    Dołączył
    06 kwiecień 2016
    Skąd
    Lublin
    Wiek
    37
    Postów
    70
    Auto
    Fiat Bravo 1.4
    Rocznik
    2009
    Jeżeli jest w samochodzie gaz to problem będzie leżał po stronie najpewniej cewek, jak ciężko się odpala.
    Sprawdzić też by należało korekty paliwowe, bo być może mieszanka gazu jest za bogata i rozjeżdża mapy benzyny.

    W MultiEcuScanie korekta długoterminowa to Czynnik FRA

    korekty paliw.JPG

    Wartość idealna czyli bazowa to 1, wszystko co powyżej 1 oznacza mieszankę wzbogaconą, poniżej 1 mieszankę zubożoną. Fiat dopuszcza odchyłkę korekt do +/-20% czyli FRA od 0,8 do 1,2
    Ostatnio edytowane przez Maximus2 ; 04-05-2017 o 21:38

  8. #7
    Nowy klubowicz
    Dołączył
    12 sierpień 2015
    Skąd
    Gniezno
    Postów
    68
    Auto
    Idea 1.4 70kW STAG 200
    Rocznik
    2004
    U mnie raz czy dwa się zdarzyło, że samochód zgasł, natomiast na zimnym silniku obroty falują przez jakieś 30-50sek po czym stabilizują się i wszystko elegancko śmiga. Natomiast od razu po odpaleniu obroty falują między 800 a 1300 a czasami schodzą w okolicę 500, następują skoki do ok. 1000, następnie spadają do 500 i następuje podbicie do 1500 (tak potrzyma z 5sek) po czym wszystko się uspokaja. Zimą jeżeli próbowałem od razu ruszyć, samochód miał strasznego muła, ledwo co reagował na pedał gazu. Natomiast uruchomienie webasta tak by silnik złapał temperaturę likwidowało problem falowania obrotów. W dodatku, jeżeli silnikiem szarpało, czyli obroty spadały do ok. 500 wtedy najczęściej pojawiały się błędy o wypadaniu zapłonów i odnośnie składu mieszanki. Ostatnio jeszcze zauważyłem że w jednym z czujników lambdy (nie pamiętam teraz, za czy przed katalizatorem) pokazało mi pętle otwartą natomiast drugi miał zamkniętą. Błędów odnośnie tego czujnika nie wyświetla. Dlatego raczej obstawiam, że jest to problem z lambdą albo ecu, a nie ze świecami, kablami itd. (przynajmniej w moim przypadku)

  9. #8
    Nowy klubowicz
    Dołączył
    19 styczeń 2015
    Skąd
    Kraków
    Wiek
    31
    Postów
    11
    Auto
    Bravo ii 1.4 12V
    Rocznik
    2011
    Cytat Napisał Maximus2 Zobacz post
    Jeżeli jest w samochodzie gaz to problem będzie leżał po stronie najpewniej cewek, jak ciężko się odpala.
    Sprawdzić też by należało korekty paliwowe, bo być może mieszanka gazu jest za bogata i rozjeżdża mapy benzyny.

    W MultiEcuScanie korekta długoterminowa to Czynnik FRA

    korekty paliw.JPG

    Wartość idealna czyli bazowa to 1, wszystko co powyżej 1 oznacza mieszankę wzbogaconą, poniżej 1 mieszankę zubożoną. Fiat dopuszcza odchyłkę korekt do +/-20% czyli FRA od 0,8 do 1,2
    A jeżeli nie ma gazu w ogóle ? tzn zbiornik gazu jest całkowicie pusty.

    Problem wystapił po nocnej drzemce bravy po południu jak odpalałem po pracy to coś tam kręcił i marudził ale odpalił za 2-3 razem. dojechałem do domu normalnie. cały czas na benzynie a rano następnego dnia kompletny zgon pacjenta.

  10. #9
    Nowy klubowicz
    Dołączył
    06 kwiecień 2016
    Skąd
    Lublin
    Wiek
    37
    Postów
    70
    Auto
    Fiat Bravo 1.4
    Rocznik
    2009
    Wcześniejsza jazda na gazie mogła rozjechać mapy benzyny. Sprawdź korektę długoterminową tak jak ci wcześniej napisałem. Wtedy będziesz wiedział będziesz wiedział jak wyglądają mapy benzyny. Jeżeli masz Multiecuscana to chwila roboty i będziesz dużo wiedział. Cewki tez do sprawdzenia. Ciekawe też jak sonda lambda pracuje.

  11. #10
    Nowy klubowicz
    Dołączył
    19 styczeń 2015
    Skąd
    Kraków
    Wiek
    31
    Postów
    11
    Auto
    Bravo ii 1.4 12V
    Rocznik
    2011
    No i teraz się zaczyna robić ciekawie :-) podpiąłem dzisiaj ponownie Bravo do kompa. pokazał nowe błędy: P0685 U0426 P0520.

    P0685 doczytałem że jest to błąd który wyskakuje przy wadliwym akumulatorze
    U0426 to błąd immo ( tutaj jestem trochę w kropce bo całkowicie nie wiem jak temu zaradzić można)
    P0520 to błąd czujnika oleju. ale nie wiem co by miało to dokładnie znaczyć. w tym momencie nie jestem nawet w stanie sprawdzić faktycznego stanu oleju bo auto stoi pochylone ale 1000 km temu był wymieniany olej i filtry. Po wymianie sprawdzałem zawartość i była odpowiednia

    ktoś ma jakieś pomysły ?

    Co do postu Maximus2 sprawdziłem parametr i mam "książkowe" FRA=1 drugiego parametru mi nie pokazywało w ogóle(tutaj nachodzi pytanie czy nie powinno się to mierzyć na włączonym silniku)

  12. #11
    Nowy klubowicz
    Dołączył
    06 kwiecień 2016
    Skąd
    Lublin
    Wiek
    37
    Postów
    70
    Auto
    Fiat Bravo 1.4
    Rocznik
    2009
    Jeżeli odpinany był akumulator to skasowały się mapy benzyny. Trzeba zrobić ponownie adaptację map paliwowych. Poszukaj sobie na necie jak to się robi albo podeśle Ci wieczorem. Co do czynnika FRA nie ma możliwości żeby był idealny i wynosił 1. Sonda lambda na bieżąco koryguję dawkę paliwa i zmienia ten współczynnik. Drugi parametr DTV odpowiada za obroty biegu jałowego.

  13. #12
    Nowy klubowicz
    Dołączył
    19 styczeń 2015
    Skąd
    Kraków
    Wiek
    31
    Postów
    11
    Auto
    Bravo ii 1.4 12V
    Rocznik
    2011
    to poprosiłbym o podesłanie

  14. #13
    Nowy klubowicz
    Dołączył
    06 kwiecień 2016
    Skąd
    Lublin
    Wiek
    37
    Postów
    70
    Auto
    Fiat Bravo 1.4
    Rocznik
    2009
    Znalezione na innym forum Fiata


    Zrób tak:


    -wyczyścić błędy z ECU

    -odłączyć (-) akumulatora na 45 minut

    -podłączyć (-) akumulatora

    -umieścić kluczyk w stacyjce, załączyć w pozycję MAR na 90 sec. (reset przepustnicy)

    -wyłączyć zapłon - kluczyk w pozycję STOP nie wyjmując ze stacyjki na 90 sec. (reset przepustnicy)

    -uruchomić silnik na benzynie, nie dotykając gazu na 15 min.

    -wyłączyć silnik i pozostawić na 10 min.

    -uruchomić silnik na benzynie i udać się na jazdę z różnymi stylami - jazda stabilna, dynamiczna, małe, duże przyspieszenie.


    -kolor czarny - reset ECU

    -kolor niebieski - reset przepustnicy

    PS., aby nie czekać 45min. można przyspieszyć reset poprzez zwarcie + i - we wtyku, w celu usunięcia pozostałości napięć. Procedurę przeprowadzamy na odłączonym akumulatorze.

    Następnie:

    -usunąć usterki instalacji LPG

    -usunąć błędy sterownika LPG

    -wyregulować nastawy ECU LPG

    PS., jeżeli instalacja LPG będzie wnosiła błędy (uszkodzone/zużyte elementy) ewentualnie źle wyregulowana instalacja LPG, wówczas, po pewnym czasie jeżdżenia na LPG, problem złej pracy silnika będzie powracał.

    Prawidłowo przeprowadzona powyższa procedura gwarantuje przywrócenie stabilnej pracy oraz KOPA silnika. Osobiście testowana.

  15. #14
    Nowy klubowicz
    Dołączył
    19 styczeń 2015
    Skąd
    Kraków
    Wiek
    31
    Postów
    11
    Auto
    Bravo ii 1.4 12V
    Rocznik
    2011
    Uszczelka w pompie paliwa była uszkodzona. Pompa pompowała paliwo we wszystkie możliwe strony a nie tam gdzie powinna.

    Szybki demontaż, wymiana uszczelki i zamontowanie i auto od tej pory śmiga

    Pozdrawiam i dzięki wszystkim za porady!

  16. #15
    Klubowicz
    Dołączył
    15 styczeń 2015
    Skąd
    Poznań
    Postów
    205
    Auto
    Fiat bravo 2 TJet 120KM 2007 +STAG LPG, Punto 2012 1.4 77KM+ Tartarini LPG
    Rocznik
    2008
    Cytat Napisał Maximus2 Zobacz post
    Jeżeli odpinany był akumulator to skasowały się mapy benzyny. Trzeba zrobić ponownie adaptację map paliwowych. Poszukaj sobie na necie jak to się robi albo podeśle Ci wieczorem. Co do czynnika FRA nie ma możliwości żeby był idealny i wynosił 1. Sonda lambda na bieżąco koryguję dawkę paliwa i zmienia ten współczynnik. Drugi parametr DTV odpowiada za obroty biegu jałowego.


    Skąd takie info, ze mapy benzyny kasują sie w bravo 2 po odpieciu AKU? W starej Bravie trzeba było je z kompa kasowac (tzw auotoadaptacja) a tu miałoby być inaczej jak w Punto 1?


 
Strona 1 z 2 12 OstatniOstatni

Podobne tematy

  1. Problem z odpaleniem.
    Napisany przez jodlasty na forum Bravo II
    Odpowiedzi: 14
    Ostatni post: 19-03-2017, 08:21
  2. Problem z odpaleniem
    Napisany przez Kabano na forum Punto
    Odpowiedzi: 0
    Ostatni post: 19-11-2015, 20:55
  3. problem z odpaleniem ?
    Napisany przez acer870 na forum Bravo, Brava, Marea
    Odpowiedzi: 15
    Ostatni post: 19-07-2014, 12:55
  4. problem z odpaleniem
    Napisany przez kriger93 na forum Bravo, Brava, Marea
    Odpowiedzi: 12
    Ostatni post: 03-07-2014, 14:55
  5. Problem z odpaleniem.
    Napisany przez sewi20 na forum Bravo, Brava, Marea
    Odpowiedzi: 1
    Ostatni post: 08-05-2014, 18:11

Odwiedzający znaleźli nas szukając w sieci

fiat bravo problem z odpaleniem

https:fiatklubpolska.plbravo-ii-467problem-z-odpaleniem-36534

bravo problem z odpaleniem

tjet problem odpalanieProblem z odpaleniem fiata brawoLPG bravo problemfiat bravo ii problem z odpaleniemfiat bravo 1.4 lpg gasnie przy odpalaniufiat t-jet nie odpala site:fiatklubpolska.plbravo 2 ciezko odpalaproblem z odpaleniem bravo iiu0426 grande puntobravo 2 problem z odpalaniemfiat bravo 1.4 t-jet problemyfiat bravo2 nie odpala1 4 t jet problemproblem z paleniem samochodu fiat brawobravo 2 lpg nie odpala na pb przyczynaproblem z odpaleniem fiat bravo 1.4 t-jet

Tagi dla tego tematu

https://www.iparts.pl