Witamy na Fiat Klub Polska
Posty od 1 do 12 z 12
  1. #1
    Nowy klubowicz
    Dołączył
    15 lipiec 2017
    Skąd
    Kutno
    Postów
    13
    Auto
    Bravo 1.6 Multijet 120 KM
    Rocznik
    2009

    Problem w tylnym zawieszeniu ?

    Witam wszystkich forumowiczów.
    Problem dotyczy tylnego zawieszenia a mianowicie: gdy jadę sam ewentualnie pasażer z przodu w okolicach tylnego prawego koła na nierównościach, gdy rama auta ma największe przeciążenia a także gdy skręcam słychać pukanie jakby plastik o plastik. Zrobiłem dzisiaj test i z prawej strony z tyłu posadziłem dorosłą osobę. żadnego pukania oraz innych niepokojących odgłosów nie usłyszałem.
    Macie jakiś pomysł co to może być ? Plastikowa tuleja tylnego amortyzatora? Guma na sprężynie? A może coś innego?
    Nie ukrywam, że to pukanie jest bardzo uciążliwe i chciałbym je zlikwidować.
    Bardzo liczę na Waszą pomoc i dziękuje za wszelkie sugestie oraz porady.
    Pozdrawiam.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    pix
    pix jest nieaktywny
    Nowy klubowicz
    Dołączył
    23 listopad 2015
    Skąd
    Jelenia Góra
    Postów
    97
    Auto
    Bravo 1,6 Multijet
    Rocznik
    2009
    Sprawdź czy masz dobrze docisniete fotele czy trzymają się zaczepów. Kiedyś rozłożyłem fotele, żeby coś przewieźć i też mi pukało, a okazało się, że przy składaniu nie zaczepił jeden fotel o uchwyt (wskaźnik był czerwony, a ma być czarny)

    Wysłane z mojego SM-G357FZ przy użyciu Tapatalka
    Ostatnio edytowane przez pix ; 16-07-2017 o 08:59

  4. #3
    Nowy klubowicz
    Dołączył
    15 lipiec 2017
    Skąd
    Kutno
    Postów
    13
    Auto
    Bravo 1.6 Multijet 120 KM
    Rocznik
    2009
    Dziś wieczorem sprawdzę. 😉

  5. #4
    Nowy klubowicz
    Dołączył
    15 lipiec 2017
    Skąd
    Kutno
    Postów
    13
    Auto
    Bravo 1.6 Multijet 120 KM
    Rocznik
    2009
    Niestety to nie to 😛 tam wszystko jest okej. Zajrzałem pod siedziska - tam również nie ma żadnego "czegoś", co by mogło wydawać ten dźwięk. Proszę o dalsze pomysły ✌

  6. #5
    Nowy klubowicz
    Dołączył
    15 lipiec 2017
    Skąd
    Kutno
    Postów
    13
    Auto
    Bravo 1.6 Multijet 120 KM
    Rocznik
    2009
    Panowie co obstawiacie ? tylne amory czy tuleje na wahaczach ?

  7. #6
    Master
    Dołączył
    03 sierpień 2012
    Skąd
    Chełmek (KOS....)
    Wiek
    34
    Postów
    1,827
    Auto
    Audi A4 B6 Avant 1.8T 163 KM 04'
    Rocznik
    10.2004
    Byłeś na stacji diagnostycznej? Powinni za darmo sprawdzić co jest grane lub za nie wielką opłatą.
    Było: Golf 3 i 4 1.6, Almera 1.5, Stilo 1.6,Alfa 147 1.6, Audi A4 B5 1.8 98'
    Jest: Audi A4 B6 04' 1.8T

  8. #7
    Nowy klubowicz
    Dołączył
    15 lipiec 2017
    Skąd
    Kutno
    Postów
    13
    Auto
    Bravo 1.6 Multijet 120 KM
    Rocznik
    2009
    Dziś byłem na stacji diagnostycznej. Facet sprawdził na szarpakach i stwierdził, że tuleje są w dobrym stanie. Wydech również nie puka, amortyzatory również sztywno osadzone. W sumie to za dużo to mi nie powiedział Stwierdził tylko że może Bravolot jeździł tylko na pusto i amor wyrobił się gdy jest na maksa rozciągnięty ( nie ma na nim żadnego nacisku). Dodał, że to również może być odbojnik amortyzatora. Czyli dalej jestem w czarnej... ;/

  9. #8
    Nowy klubowicz
    Dołączył
    15 lipiec 2017
    Skąd
    Kutno
    Postów
    13
    Auto
    Bravo 1.6 Multijet 120 KM
    Rocznik
    2009
    Ktoś miał podobny problem ?

  10. #9
    Nowy klubowicz
    Dołączył
    24 kwiecień 2016
    Skąd
    Łańcut
    Wiek
    33
    Postów
    84
    Auto
    Bravo 1.6 mjet 105
    Rocznik
    2009
    Sprawdź mocowanie plastików na klapie, mnie czasami odezwie się, pewnie któraś spinka nie trzyma jak należy

    Nastukane z telefonu.

  11. #10
    Nowy klubowicz
    Dołączył
    15 lipiec 2017
    Skąd
    Kutno
    Postów
    13
    Auto
    Bravo 1.6 Multijet 120 KM
    Rocznik
    2009
    Na klapie plastiki sprawdzone, słabe spinki wymienione- stukanie jest dalej. Tak myślę czy może tak stukać od mocowania amortyzatora? Jestem już bezslilny ;/ pół samochodu sprawdzone i dochodzę do wniosku że będzie chyba trzeba wymienić amortyzatory na tyle - może wtedy pukanie zniknie. Tak przy okazji jakiej firmy amortyzatory polecacie ?

  12. #11
    Nowy klubowicz
    Dołączył
    15 lipiec 2017
    Skąd
    Kutno
    Postów
    13
    Auto
    Bravo 1.6 Multijet 120 KM
    Rocznik
    2009
    Tak mi jeszcze przyszło do głowy czy to może być pęknięta sprężyna? na pierwszy rzut oka nic tam nie widać ale kto wie ?

  13. #12
    Nowy klubowicz
    Dołączył
    15 lipiec 2017
    Skąd
    Kutno
    Postów
    13
    Auto
    Bravo 1.6 Multijet 120 KM
    Rocznik
    2009
    Cud ! udało się znaleźć przyczynę i zlikwidować problem. Pomogło owinięcie izolacją metalowego haka, który wchodzi w oparcie tylnej kanapy przy składaniu i rozkładaniu foteli.


 

Podobne tematy

  1. Stilo 1.6 stuki w tylnym zawieszeniu
    Napisany przez Acerek na forum Stilo
    Odpowiedzi: 8
    Ostatni post: 08-02-2017, 20:55
  2. Stuki w tylnym zawieszeniu
    Napisany przez staja62 na forum Multipla
    Odpowiedzi: 2
    Ostatni post: 10-06-2015, 10:32
  3. Dziwne stuki w tylnym zawieszeniu Marea
    Napisany przez fly2sky na forum Bravo, Brava, Marea
    Odpowiedzi: 19
    Ostatni post: 08-11-2012, 00:56
  4. Zawieszenie silnika, Stuki w tylnym zawieszeniu BRAVO
    Napisany przez mateush02 na forum Bravo, Brava, Marea
    Odpowiedzi: 12
    Ostatni post: 05-02-2012, 15:20
  5. Tarcie (?) w tylnym zawieszeniu
    Napisany przez Domeg na forum Stilo
    Odpowiedzi: 14
    Ostatni post: 03-12-2010, 09:50

Odwiedzający znaleźli nas szukając w sieci

stuki zawieszenia fiat bravo 2

https:fiatklubpolska.plbravo-ii-467problem-w-tylnym-zawieszeniu-37802

sruki w tylnym zawieszeniu fiat bravo 2

dziwne obcieranie przy niwrownosciach fiat bravo 2

fiat bravo ii stuki w tylnym zawieszeniu

druki w tylnym zawieszeniu na dziurach fiat

fiat bravo 2 tylne zawieszenie

Tagi dla tego tematu

https://www.iparts.pl