Witamy na Fiat Klub Polska
Posty od 1 do 6 z 6
  1. #1
    Nowy klubowicz
    Dołączył
    16 styczeń 2019
    Skąd
    Rybnik
    Postów
    16
    Auto
    panda 1.1 Pb
    Rocznik
    2003

    Fiat bravo 2 2.0 m-jet 165 dziwny objaw odpalania

    Witam Panowie mam taki dziwny objaw silnik odpala na zimnym zawsze za 1 razem jak jest rozgrzany do 90 c też mi sie jeszcze nie zdażyło żeby nie odpalił za 1 razem lecz gdy temperatura silnika jest w granicach 45-60c zdarza się ze samochud tak jak by odpali i zaraz zgaśnie i tak np z 3 razy potem odpali i chodzi normalnie ma moc itp ciśnienie na pompie około 300 wymienione zostały czujnik walu orginal aso czujnik i temperatury wody orginal także
    Filtr paliwa mieniony w październiku
    Zawor zwrotny zamontowany nawet z nowymi wężami zaraz za filtrem
    pozdrawiam
    Ostatnio edytowane przez szef901 ; 14-04-2021 o 16:57



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Master
    Dołączył
    29 listopad 2016
    Skąd
    Chęciny
    Postów
    1,349
    Auto
    Panda1,3 jtd, ,bravo 2,o mjtd, 500X 1,6 mjtd
    Rocznik
    2007,,2009,2020
    Probowales zapalic na odpietym czujnku temperatury...jak silnik jest lekko cieply?

  4. #3
    Nowy klubowicz
    Dołączył
    16 styczeń 2019
    Skąd
    Rybnik
    Postów
    16
    Auto
    panda 1.1 Pb
    Rocznik
    2003
    Tak..nawet podmieniłem już 2 czujnik z innej firmy i jest to naprawdę dziwny objaw brak błędów dodatku
    Ostatnio edytowane przez szef901 ; 14-04-2021 o 16:58

  5. #4
    Doświadczony klubowicz
    Dołączył
    19 wrzesień 2012
    Skąd
    Warszawa
    Wiek
    37
    Postów
    864
    Auto
    Stilo 1.9JTD 115
    Rocznik
    2002
    Ja tak miałem. U mnie był to uszkodzony czujnik położenia wałka rozrządu. Potem objawy się nasilały.
    Wole pchać swojego fiata...

    ...niż jeździć VW.

  6. #5
    Nowy klubowicz
    Dołączył
    16 styczeń 2019
    Skąd
    Rybnik
    Postów
    16
    Auto
    panda 1.1 Pb
    Rocznik
    2003
    Okey zakupie i się odezwie za parę dni bo chce kupić oryginalny bo na zamiennikach już się kilka razy nadziałem a akurat wymiana fajna ^^dziękuję i pozdrawiam

  7. #6
    Nowy klubowicz
    Dołączył
    16 styczeń 2019
    Skąd
    Rybnik
    Postów
    16
    Auto
    panda 1.1 Pb
    Rocznik
    2003
    Problem rozwiązano podmieniłem jeszcze raz czujnik wału na z aso oraz rozrusznik wymieniłem okazało się że rozrusznik wydawał ostatnie tchnienia i czasem go chytało pozdrawiam


 

Podobne tematy

  1. 1.9 16v -dziwny objaw z dymieniem
    Napisany przez Bondzik88 na forum Croma
    Odpowiedzi: 7
    Ostatni post: 01-01-2021, 10:54
  2. silnik dziwny objaw
    Napisany przez Rafal79 na forum 500L
    Odpowiedzi: 12
    Ostatni post: 30-08-2018, 17:40
  3. Dziwny objaw-proszę o podpowiedź
    Napisany przez astrum na forum Punto II
    Odpowiedzi: 8
    Ostatni post: 19-11-2012, 16:18
  4. Dziwny objaw silnika!
    Napisany przez Jellou na forum Croma
    Odpowiedzi: 29
    Ostatni post: 27-06-2012, 19:31
  5. kotrolka ładowania świeci a ładowanie jest (dziwny objaw)
    Napisany przez zbimos na forum Punto II
    Odpowiedzi: 5
    Ostatni post: 01-12-2011, 21:23

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl