Witamy na Fiat Klub Polska
Posty od 1 do 7 z 7
  1. #1
    Nowy klubowicz
    Dołączył
    01 grudzień 2017
    Skąd
    Tarnów
    Wiek
    29
    Postów
    6
    Auto
    Bravo 1.6 Multijet
    Rocznik
    2008

    Fiat Bravo 1.6 Multijeat 105 Km Problem z odpaleniem

    Witam wszystkich jestem tutaj nowy i mam problem z moim Fiacikiem.
    Od pewnego czasu autko zaczęło ciężko odpalać podkreślam że od tego czasu wymieniłem świece żarowe, akumulator, filtr paliwa, oringi na zaworze wysokiego ciśnienia paliwa, wyczyszczona szyna i niestety nic to nie dało jak ciężko odpalał tak jest dalej. Po dłuższym postoju trzeba go kręcić około 5 razy po 15 sek i dodatkowo pompować pedałem gazu, gdy odpali i pochodzi około 15 min odpala po około 8 sekundach, później wystarczy że autko postoi 4 godziny i problem z odpaleniem nawraca. Jest to rocznik 2008 i silnik 1.6 105 km proszę o pomoc.
    W załączniku zdjęcie nie wiem czy można coś z tego odczytać fiat.pngfiat 2.png

    Nie wiem jak i jakim programem zrobić logi z odpalania samochody .

    Jeśli zły temat i błędy to przepraszam
    Ostatnio edytowane przez Darekx ; 02-12-2017 o 21:51



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    01 grudzień 2017
    Skąd
    Tarnów
    Wiek
    29
    Postów
    6
    Auto
    Bravo 1.6 Multijet
    Rocznik
    2008
    Dzisiejszy Log
    Dołączone zdjęcia Dołączone zdjęcia

  4. #3
    Master
    Dołączył
    29 listopad 2016
    Skąd
    Chęciny
    Postów
    1,497
    Auto
    Panda1,3 jtd, ,500L 1,3 jtd,500X 1,6 jtd2
    Rocznik
    2007,2013,2020
    Gaz masz na potencjometrze,wiec "pompowanie" mozesz sobie darowac.Trzeba zmierzyc cisnienie na listwie podczas krecenia rozrusznikiem.Zrob probe przelewową wtryskow.Ktorys moze przelewa lub nie trzyma cisnienia. Próbowales z plaka -palic? Byl tez problem z mapami wtrysku, pisano o tym na forum. Gosciowi w serwisie wgrano nowy soft i pomoglo.Poprawili mu tzw. dawki startowe.Moze i u Ciebie ten problem. W zbiorniku przy pompie masz sito,tam tez mozesz zajrzec,pewnie bedzie sporo na nim "syfku" ,który skutecznie ogranicza przeplyw paliwa.

  5. #4
    Klubowicz
    Dołączył
    12 lipiec 2017
    Skąd
    krasnystaw
    Postów
    192
    Auto
    bravo 1.9 Mjet 16v
    Rocznik
    2007
    Akumulator i rozrusznik w dobrym stanie? Spróbuj odpalić z kabli.


    Wysłane z iPhone za pomocą Tapatalk

  6. #5
    Nowy klubowicz
    Dołączył
    01 grudzień 2017
    Skąd
    Tarnów
    Wiek
    29
    Postów
    6
    Auto
    Bravo 1.6 Multijet
    Rocznik
    2008
    Wtryski sprawdzane pod komputerem I na przelewy . Wszystko jest wporzadku akumulator nowy ma miesiac 64 ah 540 a prad rozruchowy.
    Jutro sprawdze to sitko przy pompce w Baku.
    Ale gdyby to "sitko" bylo zatkane to podczas proby odpowietrzania ukladu paliwo tryskalo by na OK 10 cm ?

    (Automat) Autor dopisał treść. Post został scalony.

    Na plaka lzej odpala.
    Rozrusznik kreci az milo.
    Mam wrazenie ze podczas odpalania wszystko super kreci a nie odpala tak jak by nie dostawal paliwa

  7. #6
    Klubowicz
    Dołączył
    12 lipiec 2017
    Skąd
    krasnystaw
    Postów
    192
    Auto
    bravo 1.9 Mjet 16v
    Rocznik
    2007
    może paliwo schodzi z przewodu... Spróbuj przed odpaleniem włączyć (5s) i wyłączyć zapłon ze 3 razy i zobacz czy lepiej jest...

  8. #7
    Nowy klubowicz
    Dołączył
    01 grudzień 2017
    Skąd
    Tarnów
    Wiek
    29
    Postów
    6
    Auto
    Bravo 1.6 Multijet
    Rocznik
    2008
    Probowalem tak I nawet zalozylem przezroczyste przewody paliwowe


 

Podobne tematy

  1. Bravo 1.9 JTD 100 - problem z odpaleniem
    Napisany przez damianszn na forum Bravo, Brava, Marea
    Odpowiedzi: 2
    Ostatni post: 26-10-2016, 22:37
  2. Problem z odpaleniem Fiat bravo 1.9 td 75 kw
    Napisany przez Borewicz na forum Bravo, Brava, Marea
    Odpowiedzi: 1
    Ostatni post: 22-08-2016, 22:03
  3. Fiat Bravo 98' Problem z odpaleniem, padnięta pompka?!
    Napisany przez siejcyn na forum Bravo, Brava, Marea
    Odpowiedzi: 14
    Ostatni post: 06-08-2015, 22:27
  4. Problem z odpaleniem Bravo 1.6 16v
    Napisany przez przemo22 na forum Bravo, Brava, Marea
    Odpowiedzi: 4
    Ostatni post: 22-04-2015, 01:03
  5. Bravo 1.8 gt - problem z odpaleniem na ciepłym
    Napisany przez merczak na forum Bravo, Brava, Marea
    Odpowiedzi: 5
    Ostatni post: 11-04-2013, 08:44

Odwiedzający znaleźli nas szukając w sieci

1.9jtd 105km nie odpala

fiat bravo 2 1.6 multijet 105 ciezko odpala

1.6 multijet problem z rozruchem na zimno

fiat 1.6 multijet problem z rozruchem

problem przy odpalaniu fiat bravo 2 1 6 jtd

Tagi dla tego tematu

https://www.iparts.pl